<!DOCTYPE html>
<html>
<head>
  <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
  <title>Кубок по бодибилдингу</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-TextLayoutMetrics" content="gdi" />
<meta name="copyright" content="© web-студия &quot;Цифровой Век&quot;">
<meta name="description" content="Видеоролики">
<meta http-equiv="pragma" content="no-cache">
<meta http-equiv="content-language" content="ru" > 
<meta property="og:image" content="http://www.xn--80af5aj3e.xn--p1ai/content/video/14164/%C2%AB%D0%92%D1%80%D0%B5%D0%BC%D1%8F%20%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B5%D0%B9%C2%BB.%20%D0%9A%D1%83%D0%B1%D0%BE%D0%BA%20%D0%BF%D0%BE%20%D0%B1%D0%BE%D0%B4%D0%B8%D0%B1%D0%B8%D0%BB%D0%B4%D0%B8%D0%BD%D0%B3%D1%83.%2011%20%D0%B0%D0%BF%D1%80%D0%B5%D0%BB%D1%8F%202016%5B%28005497%2917-11-35%5D.JPG"/>
<meta name="application-name" content="Телевизионный канал &quot;Юрган&quot;">
<meta name="msapplication-tooltip" content="Телевизионный канал &quot;Юрган&quot;">
<meta name="msapplication-starturl" content="http://юрган.рф/">
<link href="http://юрган.рф/" rel="home">
<link href="/rss/videos/" rel="alternate" type="application/rss+xml" title="Видеоролики">
<link href="/assets/css/style_dbg74ce15c528776430efe2d74490a5d3f8.css" rel="stylesheet" type="text/css">
<link href="/assets/css/style-pages_dbg74ce15c528776430efe2d74490a5d3f8.css" rel="stylesheet" type="text/css">
<link href="/assets/css/online_dbg74ce15c528776430efe2d74490a5d3f8.css" rel="stylesheet" type="text/css">
<link href="/assets/css/by-tag-page_dbg74ce15c528776430efe2d74490a5d3f8.css" rel="stylesheet" type="text/css">
<link href="/css/jquery-ui.min_dbg74ce15c528776430efe2d74490a5d3f8.css" rel="stylesheet" type="text/css">
<link href="/css/jquery.imageZoom_dbg74ce15c528776430efe2d74490a5d3f8.css" rel="stylesheet" type="text/css">
<link rel="icon" href="/favicon.png" type="image/x-icon">
<link rel="shortcut icon" href="/favicon.png" type="image/x-icon">
<script type="text/javascript" src="/js/admin_dbg74ce15c528776430efe2d74490a5d3f8.js"></script>
<script type="text/javascript" src="/js/radio/jquery.jplayer.min_dbg74ce15c528776430efe2d74490a5d3f8.js"></script>
<script type="text/javascript" src="/js/jquery-ui.min_dbg74ce15c528776430efe2d74490a5d3f8.js"></script>
<script type="text/javascript" src="/js/daAlert-min_dbg74ce15c528776430efe2d74490a5d3f8.js"></script>
<script type="text/javascript" src="/engine/js/json2-min_dbg74ce15c528776430efe2d74490a5d3f8.js"></script>
<script type="text/javascript" src="/engine/js/functions_dbg74ce15c528776430efe2d74490a5d3f8.js"></script>
<script type="text/javascript" src="/engine/class/ajax/jquery_php_dbg74ce15c528776430efe2d74490a5d3f8.js"></script>
<script type="text/javascript">
  <!--
function da_loadVideoByHeading() {
  getJQueryAjax(arguments, 1002);
}

  -->
</script>
  <script src="https://yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
  <script src="https://yastatic.net/share2/share.js"></script>
  <meta name='yandex-verification' content='67a9c25ed2a032ce' />
  <meta name="viewport" content="height=device-height, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no, user-scalable=0, shrink-to-fit=no">
</head>
<body>
    <header>
      <!-- .first_line -->
      <div class="first_line">
        <div class="container">
          <a class="hidden_menu_button"></a>
          <a class="top_logo" href="/"></a>

          <!-- top_menu_block -->
          <div class="top_menu_block">
            <ul>
              <li><a href="/tvprogramme/1">Новости</a></li>
              <li class="submenu"><a href="/vse_proekty/">Телепроекты</a>
               
                <div class="submenu-projects">
                <div class='submenu-projects__item'><h4><span>Информационные программы</span></h4><ul><li><a href="/tvprogramme/1/">Время новостей</a></li><li><a href="/tvprogramme/108/">Касается каждого</a></li><li><a href="/tvprogramme/8/">Талун</a></li><li><a href="/tvprogramme/10/">КРиК. КРИМИНАЛ и КОММЕНТАРИИ</a></li><li><a href="/tvprogramme/73/">Детали дня. Личный приём</a></li><li><a href="/tvprogramme/92/">Детали дня</a></li><li><a href="/tvprogramme/93/">Детали недели</a></li><li><a href="/tvprogramme/103/">Время новостей. Ухта</a></li></ul></div><div class='submenu-projects__item'><h4><span>Национальное вещание</span></h4><ul><li><a href="/tvprogramme/25/">Коми Incognito</a></li><li><a href="/tvprogramme/26/">Миян йöз</a></li><li><a href="/tvprogramme/27/">Вочакыв</a></li><li><a href="/tvprogramme/45/">"Чолöм, дзолюк!"</a></li><li><a href="/tvprogramme/56/">Экспедиции</a></li><li><a href="/tvprogramme/63/">Кöсъя тöдны</a></li><li><a href="/tvprogramme/81/">Ме да Юрган</a></li><li><a href="/tvprogramme/82/">Будьте здоровы!</a></li><li><a href="/tvprogramme/87/">Пути-дороги Сергея Горбунова</a></li><li><a href="/tvprogramme/97/">Говорим по-коми</a></li><li><a href="/tvprogramme/100/">Зырянский атлас</a></li><li><a href="/tvprogramme/107/">Ö-net</a></li><li><a href="/tvprogramme/119/">Золотая пора</a></li></ul></div><div class='submenu-projects__item'><h4><span>Спецпроекты</span></h4><ul><li><a href="/tvprogramme/76/">Ревизор</a></li><li><a href="/tvprogramme/104/">Рабочий полдень</a></li><li><a href="/tvprogramme/4/">Случай из практики</a></li><li><a href="/tvprogramme/105/">Спортивная среда</a></li><li><a href="/tvprogramme/109/">Проще говоря</a></li><li><a href="/tvprogramme/110/">Я здесь живу</a></li><li><a href="/tvprogramme/101/">Отдыхаем в Коми</a></li><li><a href="/tvprogramme/113/">Ключи от города</a></li><li><a href="/tvprogramme/15/">Телезащитник</a></li><li><a href="/tvprogramme/59/">Все о занятости</a></li><li><a href="/tvprogramme/64/">Специальные проекты Юргана</a></li><li><a href="/tvprogramme/106/">Зачетная пятница</a></li><li><a href="/tvprogramme/12/">Такой большой малый бизнес</a></li><li><a href="/tvprogramme/48/">Русский крест</a></li><li><a href="/tvprogramme/49/">Лица истории</a></li><li><a href="/tvprogramme/54/">Неполитическая кухня</a></li><li><a href="/tvprogramme/62/">Фото рабочего дня</a></li><li><a href="/tvprogramme/68/">Запись в трудовой</a></li><li><a href="/tvprogramme/74/">Большая семья</a></li><li><a href="/tvprogramme/84/">Ваш защитник</a></li><li><a href="/tvprogramme/94/">Открытка солдату</a></li><li><a href="/tvprogramme/95/">Открытый разговор</a></li><li><a href="/tvprogramme/98/">История в кадре</a></li><li><a href="/tvprogramme/99/">Структура момента. Коми</a></li><li><a href="/tvprogramme/114/">С чего начинается Родина</a></li><li><a href="/tvprogramme/115/">Готов к труду и обороне!</a></li><li><a href="/tvprogramme/116/">Уроки экологии</a></li><li><a href="/tvprogramme/117/">Призвание - доброволец!</a></li><li><a href="/tvprogramme/118/">Технология успеха</a></li></ul></div><div class='submenu-projects__item'><h4><span>ТВ-архив</span></h4><ul><li><a href="/tvprogramme/2/">СубЪективная камера</a></li><li><a href="/tvprogramme/3/">Время итогов</a></li><li><a href="/tvprogramme/6/">Открытое голосование</a></li><li><a href="/tvprogramme/7/">Личный прием</a></li><li><a href="/tvprogramme/11/">Вечерний Jam</a></li><li><a href="/tvprogramme/13/">Мужской клуб</a></li><li><a href="/tvprogramme/23/">Информационный канал "Юрган"</a></li><li><a href="/tvprogramme/24/">Спортивная линия</a></li><li><a href="/tvprogramme/28/">Не по-детски</a></li><li><a href="/tvprogramme/29/">Доктор прописал</a></li><li><a href="/tvprogramme/30/">Чоя Вока</a></li><li><a href="/tvprogramme/46/">Золотые годы</a></li><li><a href="/tvprogramme/51/">Юрган-детям!</a></li><li><a href="/tvprogramme/55/">На троих</a></li><li><a href="/tvprogramme/57/">Репортерская история</a></li><li><a href="/tvprogramme/61/">КомиXы</a></li><li><a href="/tvprogramme/66/">Подзарядка</a></li><li><a href="/tvprogramme/67/">Время спорта</a></li><li><a href="/tvprogramme/69/">Персона</a></li><li><a href="/tvprogramme/70/">Законодатель. Законы, события, мнения</a></li><li><a href="/tvprogramme/71/">Тöдысь рöдысь</a></li><li><a href="/tvprogramme/75/">Народная экспертиза</a></li><li><a href="/tvprogramme/77/">Вот такая история</a></li><li><a href="/tvprogramme/78/">Строго по закону</a></li><li><a href="/tvprogramme/79/">Зелёная республика</a></li><li><a href="/tvprogramme/80/">Добровольцы Коми</a></li><li><a href="/tvprogramme/85/">Антикризис</a></li><li><a href="/tvprogramme/86/">Соседи</a></li><li><a href="/tvprogramme/88/">К 70-летию Победы</a></li><li><a href="/tvprogramme/90/">Умный телевизор</a></li><li><a href="/tvprogramme/91/">Литературный марафон «Нам книги открывают мир»</a></li><li><a href="/tvprogramme/102/">5 минут о выборах</a></li></ul></div>                </div>
                <!--  /submenu-projects   -->
                
              </li>
              <li><a href="/reklama/">Реклама</a></li>
              <li><a href="/informatsiya/o_telekanale/">О телеканале</a></li>
            </ul>
          </div><!-- /top_menu_block -->
          
          <!-- .top_radio_block -->
          <div class="top_radio_block">
            <div class="top_radio_block_left"></div>
            <div class="top_radio_block_right">
              <!-- radio content-->
              <div id="jquery_jplayer_online"></div>
              <div class="radio_main_button"></div>
              <div id="jp_container_online" class="jp-audio jp_container_online" role="application" aria-label="media player">
                <div id="sound_switcher" class="sound_switcher">
                  <div class="sound_level_line"></div>
                </div>
              </div>

              <div class="radio_info_block">
                <div class="radio_name" style="color:white;font-weight:bold">
                  <a href="/radio" target="_blank">Радио Юрган</a>
                </div>
                <div class="now_in_online"><div class="sound_ico"></div><span>ÖHI ЭФИРЫН</span></div>
              </div>
            </div>
          </div><!-- /.top_radio_block -->

          <div class="adaptive_search_ico"></div>
        </div>
      </div><!-- /.first_line -->
      
      <!-- second_line -->
      <div class="second_line">
        <div class="container">
          <a class="online_mode_button" href="/online"><img src="/assets/images/ico/television_ico.png" /> <span>Прямой эфир</span></a>
          <a class="tv_program_button" href="/tv_programma"><img src="/assets/images/ico/tv_program_ico.png" /> <span>ТВ-программа</span></a>
          
                    
          <div class="socnet_buttons">
            <a href="http://www.youtube.com/channel/UCwBVsmFd-8ZDYtd0FpvUz2Q" target="_blank" class="youtube_button"></a>
            <a href="http://vkontakte.ru/club11948594" target="_blank" class="vk_button"></a>
            <a href="http://twitter.com/YurganKomi" target="_blank" class="twitter_button"></a>
          </div>
          <div class="search_button"></div>
        </div>
        <div class="hidden_search_block">
          <div class="search_block_header_line">
            <form action="/search/" type="get">
              <input type="text" name="search_query" value="Введите запрос поиска" class="search_data" />
            </form>
            <div class="close_button"></div>
          </div>
        </div>
      </div><!-- /second_line -->
      
              <!-- container -->
        <div class="container">
          <div class="third_line">
                                    <div id="weather-widget" class="top_weather_block">
              <div class="city_name"></div>
              <div class="temperature"></div>
              <div class="weather_type_ico"></div>
            </div>
          </div>
        </div><!-- /container -->
      
    </header>

    
<div class="container">
    
        <div class="news__header">
          <div class="news__caption">
            <h1 class="show__title">Кубок по бодибилдингу</h1>
            <div class="news__tags">
              <a class="tag_green" href="/video/tag/%D0%A1%D1%8B%D0%BA%D1%82%D1%8B%D0%B2%D0%BA%D0%B0%D1%80/">#Сыктывкар</a><a class="tag_green" href="/video/tag/%D0%B0%D1%82%D0%BB%D0%B5%D1%82%D1%8B/">#атлеты</a><a class="tag_green" href="/video/tag/%D0%BA%D1%83%D0%B1%D0%BE%D0%BA/">#кубок</a><a class="tag_green" href="/video/tag/%D0%B1%D0%BE%D0%B4%D0%B8%D0%B1%D0%B8%D0%BB%D0%B4%D0%B8%D0%BD%D0%B3/">#бодибилдинг</a><a class="tag_green" href="/video/tag/%D0%B1%D0%BE%D0%B4%D0%B8%D1%84%D0%B8%D1%82%D0%BD%D0%B5%D1%81/">#бодифитнес</a><a class="tag_green" href="/video/tag/%D1%84%D0%B8%D1%82%D0%BD%D0%B5%D1%81-%D0%B1%D0%B8%D0%BA%D0%B8%D0%BD%D0%B8/">#фитнес-бикини</a><a class="tag_green" href="/video/tag/%D0%BC%D0%B5%D0%BD%D1%81-%D1%84%D0%B8%D0%B7%D0%B8%D0%BA/">#менс-физик</a><a class="tag_green" href="/video/tag/%D0%9F%D0%B5%D1%87%D0%BE%D1%80%D0%B0/">#Печора</a><a class="tag_green" href="/video/tag/%D0%92%D0%BE%D1%80%D0%BA%D1%83%D1%82%D0%B0/">#Воркута</a><a class="tag_green" href="/video/tag/%D0%A3%D1%85%D1%82%D0%B0/">#Ухта</a><a class="tag_green" href="/video/tag/%D0%9A%D0%B0%D0%B7%D0%B0%D0%BD%D1%8C/">#Казань</a><a class="tag_green" href="/video/tag/%D0%9A%D0%B8%D1%80%D0%BE%D0%B2/">#Киров</a><a class="tag_green" href="/video/tag/%D0%A1%D0%B0%D0%BD%D0%BA%D1%82-%D0%9F%D0%B5%D1%82%D0%B5%D1%80%D0%B1%D1%83%D1%80%D0%B3/">#Санкт-Петербург</a><a class="tag_green" href="/video/tag/%D0%A1%D0%B5%D1%80%D0%B3%D0%B5%D0%B9+%D0%93%D0%B0%D0%BF%D0%BB%D0%B8%D0%BA%D0%BE%D0%B2/">#Сергей Гапликов</a><a class="tag_green" href="/video/tag/%D0%A2%D0%B0%D0%B8%D1%81%D0%B8%D1%8F+%D0%A8%D0%BB%D1%8F%D1%85%D1%82%D0%B8%D0%BD%D0%B0/">#Таисия Шляхтина</a><a class="tag_green" href="/video/tag/%D0%9E%D0%BB%D0%B5%D0%B3+%D0%96%D1%83%D0%BA%D0%BE%D0%B2%D1%81%D0%BA%D0%B8%D0%B9/">#Олег Жуковский</a>            </div>
          </div>
          <!--  /news__icons  -->
          <div class="news__icons">
            <div class="news__view-date">
              <div class="ya-share2" 
                  data-services="vkontakte,odnoklassniki,twitter,telegram,facebook" 
                                    data-description=""
                  data-image="http://www.xn--80af5aj3e.xn--p1ai/content/video/14164/%C2%AB%D0%92%D1%80%D0%B5%D0%BC%D1%8F%20%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B5%D0%B9%C2%BB.%20%D0%9A%D1%83%D0%B1%D0%BE%D0%BA%20%D0%BF%D0%BE%20%D0%B1%D0%BE%D0%B4%D0%B8%D0%B1%D0%B8%D0%BB%D0%B4%D0%B8%D0%BD%D0%B3%D1%83.%2011%20%D0%B0%D0%BF%D1%80%D0%B5%D0%BB%D1%8F%202016%5B%28005497%2917-11-35%5D.JPG"
                   
                  data-limit="0"
                  data-size="s"
                  data-copy="hidden"
                  >
              </div>
                            <div class="view"><img src="/assets/images/ico/views_ico.png">
                              3331                            </div>
              <div class="date">11.04.2016</div>
            </div>

          </div>
          <!--  /news__icons  -->
        </div>
        <!--  /news__header  -->



        <div class="news__content">
          <div id="video-container" class="videoContainer" style="position:relative;">
                          <iframe width="560" height="315" src="https://www.youtube.com/embed/JOgxwbBlenI" frameborder="0" allowfullscreen></iframe>                      </div>

          <!DOCTYPE html>
<html>
<head>
</head>
<body>
<p style="text-align: justify;"><strong>Состязание атлетов в Сыктывкаре в этом году побило все рекорды. Пятый открытый кубок Коми по бодибилдингу, бодифинесу, фитнес-бикини и менс-физик собрал небывалое количество участников - пятьдесят спортсменов из Сыктывкара, Печоры, Воркуты, Ухты, Казани, Кирова и Санкт-Петербурга. Настоящий ажиотаж вызвала категория фитнес-бикини &ndash; на сцену вышли 14 девушек, это в два раза больше, чем в прошлом году. Расширила конкурс и новая для республики номинация - пляжный бодибилдинг.</strong></p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">В этом году традиционные весенние соревнования по бодибилдингу сменили свою прописку, но любителей красивого вида спорта это не смутило. В зале сыктывкарского СКЦ практически не осталось свободных мест. Полюбоваться на результаты долгих тренировок пришел и руководитель республики.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">- Я всем участникам желаю победы, терпения и той самой гармонии, красоты, которую сегодня мы здесь увидим. Давайте наслаждаться великолепием, трудолюбием, результатом. Я по-хорошему им завидую, потому, что эти люди много добились, в первую очередь в борьбе с собой, - сказал в своем выступлении Сергей Гапликов, временно исполняющий обязанности Главы Коми.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">Несмотря на то, что произвольную программу судьи не оценивают, к ней участники подготовились основательно: чтобы порадовать публику, некоторые даже обратились за помощью к профессиональным хореографам.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">В этом году многие участники пробовали свои силы впервые. Ольга Иевлева &ndash; одна из них. К спорту пришла после того, как когда-то решила похудеть, сейчас за плечами спортсменки месяцы жесткой диеты &ndash; так называемой &laquo;сушки&raquo;.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">Новый этап соревнований для Республики - &laquo;Менс Физик&raquo;, в принципе этот тот же фитнес-бикини, только для мужчин. Суть номинации в том, что спортсмены не должны быть &laquo;перекачаны&raquo;, все должно быть пропорционально и главное в меру. Одеты атлеты в шорты по колено, поэтому в России &laquo;Менс физик&raquo; еще называют &laquo;пляжным бодибилдингом&raquo;. Приходят в это направление либо новички, либо те, кто решил завязать с более тяжелой категорией. Например, кировчанин Александр Подлевских в &laquo;Менс физик&raquo; пришел из пауэрлифтинга.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">В категории мастера выступили атлеты старше сорока лет. Тут собравшихся ждал сюрприз &ndash; среди троих участников после 12-летнего перерыва на сцену вышел и сам руководитель федерации бодибилдинга и фитнеса республики Алексей Захаров. В итоге своим молодым соперникам он показал, что такое настоящий класс: победил в категории мастера, получил золото в номинации до 80 килограммов. В результате старожилу соревнований достался и главный кубок - Захаров стал абсолютным чемпионом Коми по бодибилдингу 2016 года. Впрочем, победа далась ему нелегко. Несмотря на мышечную память, в таком возрасте работать приходится с двойной силой.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">Самую красивую и многочисленную номинацию организаторы в этот раз оставили на десерт. Загорелые девушки в блестящих купальниках выступили в категории фитнес-бикини. Несмотря на то, что восемь из четырнадцати спортсменок представляли нашу республику, золото досталось спортсменке из Казани.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;"><strong>Таисия Шляхтина, Олег Жуковский, телеканал Юрган</strong></p>
<p style="text-align: justify;">&nbsp;</p>
</body>
</html>        </div>
      


        <div class="news__footer">
          <div class="news__footer_social">          
            <div class="social">
            </div>
            <!--  /social  --> 
          </div> 
          <!--  /news__footer_social  --> 
          <div class="news__footer_tags">
          <a class="tag_green" href="/video/tag/%D0%A1%D1%8B%D0%BA%D1%82%D1%8B%D0%B2%D0%BA%D0%B0%D1%80/">#Сыктывкар</a><a class="tag_green" href="/video/tag/%D0%B0%D1%82%D0%BB%D0%B5%D1%82%D1%8B/">#атлеты</a><a class="tag_green" href="/video/tag/%D0%BA%D1%83%D0%B1%D0%BE%D0%BA/">#кубок</a><a class="tag_green" href="/video/tag/%D0%B1%D0%BE%D0%B4%D0%B8%D0%B1%D0%B8%D0%BB%D0%B4%D0%B8%D0%BD%D0%B3/">#бодибилдинг</a><a class="tag_green" href="/video/tag/%D0%B1%D0%BE%D0%B4%D0%B8%D1%84%D0%B8%D1%82%D0%BD%D0%B5%D1%81/">#бодифитнес</a><a class="tag_green" href="/video/tag/%D1%84%D0%B8%D1%82%D0%BD%D0%B5%D1%81-%D0%B1%D0%B8%D0%BA%D0%B8%D0%BD%D0%B8/">#фитнес-бикини</a><a class="tag_green" href="/video/tag/%D0%BC%D0%B5%D0%BD%D1%81-%D1%84%D0%B8%D0%B7%D0%B8%D0%BA/">#менс-физик</a><a class="tag_green" href="/video/tag/%D0%9F%D0%B5%D1%87%D0%BE%D1%80%D0%B0/">#Печора</a><a class="tag_green" href="/video/tag/%D0%92%D0%BE%D1%80%D0%BA%D1%83%D1%82%D0%B0/">#Воркута</a><a class="tag_green" href="/video/tag/%D0%A3%D1%85%D1%82%D0%B0/">#Ухта</a><a class="tag_green" href="/video/tag/%D0%9A%D0%B0%D0%B7%D0%B0%D0%BD%D1%8C/">#Казань</a><a class="tag_green" href="/video/tag/%D0%9A%D0%B8%D1%80%D0%BE%D0%B2/">#Киров</a><a class="tag_green" href="/video/tag/%D0%A1%D0%B0%D0%BD%D0%BA%D1%82-%D0%9F%D0%B5%D1%82%D0%B5%D1%80%D0%B1%D1%83%D1%80%D0%B3/">#Санкт-Петербург</a><a class="tag_green" href="/video/tag/%D0%A1%D0%B5%D1%80%D0%B3%D0%B5%D0%B9+%D0%93%D0%B0%D0%BF%D0%BB%D0%B8%D0%BA%D0%BE%D0%B2/">#Сергей Гапликов</a><a class="tag_green" href="/video/tag/%D0%A2%D0%B0%D0%B8%D1%81%D0%B8%D1%8F+%D0%A8%D0%BB%D1%8F%D1%85%D1%82%D0%B8%D0%BD%D0%B0/">#Таисия Шляхтина</a><a class="tag_green" href="/video/tag/%D0%9E%D0%BB%D0%B5%D0%B3+%D0%96%D1%83%D0%BA%D0%BE%D0%B2%D1%81%D0%BA%D0%B8%D0%B9/">#Олег Жуковский</a>          </div>
          <!--  /news__footer_tags  -->     
        </div>
              <div class="main_page_news_carousel">
                  <div class="main_page_carousel_prev_arrow"></div>
                  <div class="news_carouse_slider">
                                  <div class="news_carousel_block">
                      <div class="news_carouse_block_body" >
                         <a href="/video/60110/"><div class="news_carouser_img" style="background-image: url(/content/video/60110/%D0%A2%D0%B5%D1%85%D0%BD%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D0%B8%20%D0%B7%D0%B4%D0%BE%D1%80%D0%BE%D0%B2%D1%8C%D1%8F.MP4_snapshot_01.27.jpg)" ></div></a>
                          <div class="news_carouser_content">
                              <a href="/video/60110/"><div class="news_carouser_name">Глава Коми в Коми республиканской больнице.</div></a>
                              <div class="short">
                                Сегодня Глава побывал в Коми республиканской клинической больнице. Здесь запустили обновленное отделение рентгенохирургических методов диагностики и лечения. Важным поводом для гордости стал капитальный ремонт на 120 квадратных метрах, но главное закуплен современный ангиограф. Про него мы уже рассказывали. Это аппарат для проведения операций при инсультах.                                <div class="shadow_layer"></div>
                              </div>
                              <div class="carousel_tag_block">
                                <a class="small_tag gray" href="/video/tag/%D0%BA%D0%BE%D0%BC%D0%B8/">#коми</a><a class="small_tag gray" href="/video/tag/%D0%B3%D0%BB%D0%B0%D0%B2%D0%B0%D0%BA%D0%BE%D0%BC%D0%B8/">#главакоми</a><a class="small_tag gray" href="/video/tag/%D0%BA%D1%80%D0%B1/">#крб</a>                              </div>

                          </div>
                      </div>
                          <div class="carousel_bottom_block">
                              <div class="ya-share2" 
                                data-services="vkontakte,odnoklassniki,twitter,telegram,facebook" 
                                data-title="Глава Коми в Коми республиканской больнице."
                                data-url="http://www.юрган.рф/video/60110/"

                                data-description="Сегодня Глава побывал в Коми республиканской клинической больнице. Здесь запустили обновленное отделение рентгенохирургических методов диагностики и лечения. Важным поводом для гордости стал капитальный ремонт на 120 квадратных метрах, но главное закуплен современный ангиограф. Про него мы уже рассказывали. Это аппарат для проведения операций при инсультах."
                                data-image="http://www.xn--80af5aj3e.xn--p1ai/content/video/60110/%D0%A2%D0%B5%D1%85%D0%BD%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D0%B8%20%D0%B7%D0%B4%D0%BE%D1%80%D0%BE%D0%B2%D1%8C%D1%8F.MP4_snapshot_01.27.jpg" 
                                data-limit="0"
                    data-size="s"
                    data-copy="hidden"
                    data-popup-direction="top"
                                >
                            </div>
                              <div class="views_block">
                                  <img src="/assets/images/ico/views_ico.png" />
                                  <span>132</span>
                              </div>
                              <div class="public_time">
                                  <img src="/assets/images/ico/post_time_ico.png" />
                                  <span>21:09</span>
                              </div>
                              <div class="public_date">29.12.2017</div>
                          </div>
                  </div>
                                      <div class="news_carousel_block">
                      <div class="news_carouse_block_body" >
                         <a href="/video/60111/"><div class="news_carouser_img" style="background-image: url(/content/video/60111/%D0%A1%D0%BD%D0%B5%D0%B6%D0%BD%D1%8B%D0%B9%20%D0%B1%D0%B0%D1%82%D0%BB.MP4_snapshot_00.43.jpg)" ></div></a>
                          <div class="news_carouser_content">
                              <a href="/video/60111/"><div class="news_carouser_name">Конкурс на лучшего снеговика в Коми.</div></a>
                              <div class="short">
                                Снежный баттл устроили активисты Общероссийского народного фронта. Конкурс на лучшего снеговика прошел в столице Коми. Активная молодежь и представители объединения за час построили снежные фигуры с российской символикой. По словам организаторов, один из главных символов Нового года на Руси, помимо Деда Мороза и Снегурочки – снеговик. Последнего, кстати, называют божественным отцом Снегурочки. Лепить его – старинная забава, которая по сей день доставляет много удовольствия. Среди участников этой лепки, в Сыктывкаре, оказались иностранные гости: жители Италии и Болгарии. Они признались, столько снега не видели никогда.                                <div class="shadow_layer"></div>
                              </div>
                              <div class="carousel_tag_block">
                                <a class="small_tag gray" href="/video/tag/%D0%BA%D0%BE%D0%BC%D0%B8/">#коми</a><a class="small_tag gray" href="/video/tag/%D1%81%D0%BD%D0%B5%D0%B6%D0%BD%D1%8B%D0%B9%D0%B1%D0%B0%D1%82%D0%BB/">#снежныйбатл</a><a class="small_tag gray" href="/video/tag/%D0%BD%D0%B0%D1%80%D0%BE%D0%B4%D0%BD%D1%8B%D0%B9%D1%84%D1%80%D0%BE%D0%BD%D1%82/">#народныйфронт</a>                              </div>

                          </div>
                      </div>
                          <div class="carousel_bottom_block">
                              <div class="ya-share2" 
                                data-services="vkontakte,odnoklassniki,twitter,telegram,facebook" 
                                data-title="Конкурс на лучшего снеговика в Коми."
                                data-url="http://www.юрган.рф/video/60111/"

                                data-description="Снежный баттл устроили активисты Общероссийского народного фронта. Конкурс на лучшего снеговика прошел в столице Коми. Активная молодежь и представители объединения за час построили снежные фигуры с российской символикой. По словам организаторов, один из главных символов Нового года на Руси, помимо Деда Мороза и Снегурочки – снеговик. Последнего, кстати, называют божественным отцом Снегурочки. Лепить его – старинная забава, которая по сей день доставляет много удовольствия. Среди участников этой лепки, в Сыктывкаре, оказались иностранные гости: жители Италии и Болгарии. Они признались, столько снега не видели никогда."
                                data-image="http://www.xn--80af5aj3e.xn--p1ai/content/video/60111/%D0%A1%D0%BD%D0%B5%D0%B6%D0%BD%D1%8B%D0%B9%20%D0%B1%D0%B0%D1%82%D0%BB.MP4_snapshot_00.43.jpg" 
                                data-limit="0"
                    data-size="s"
                    data-copy="hidden"
                    data-popup-direction="top"
                                >
                            </div>
                              <div class="views_block">
                                  <img src="/assets/images/ico/views_ico.png" />
                                  <span>81</span>
                              </div>
                              <div class="public_time">
                                  <img src="/assets/images/ico/post_time_ico.png" />
                                  <span>21:08</span>
                              </div>
                              <div class="public_date">29.12.2017</div>
                          </div>
                  </div>
                                      <div class="news_carousel_block">
                      <div class="news_carouse_block_body" >
                         <a href="/video/60114/"><div class="news_carouser_img" style="background-image: url(/content/video/60114/%D0%A1%20%D0%BD%D0%B0%D1%81%D1%82%D1%83%D0%BF%D0%B0%D1%8E%D1%89%D0%B8%D0%BC.MP4_snapshot_02.14.jpg)" ></div></a>
                          <div class="news_carouser_content">
                              <a href="/video/60114/"><div class="news_carouser_name">В Усинске открыли самую красивую ёлку.</div></a>
                              <div class="short">
                                Одну из самых красивых ёлок, хоть и несколько позже, чем обычно, открыли в Усинске. Гости новогодней церемонии окунулись в настоящую зимнюю сказку - главными героями стали Дед Мороз, Снегурочка и... олени! Сотней огней зажглась лесная красавица и ледовые скульптуры. А ведь всего этого з городка горожане могли и не увидеть. Теплый декабрь внес свои коррективы в планы пермских скульпторов. Также в столице нефтяников прошел фестиваль Снежных скульптур. Теперь на площади красуются 12 фигур, иллюстрирующих уникальный Коми промысловый календарь.                                <div class="shadow_layer"></div>
                              </div>
                              <div class="carousel_tag_block">
                                <a class="small_tag gray" href="/video/tag/%D0%BA%D0%BE%D0%BC%D0%B8/">#коми</a><a class="small_tag gray" href="/video/tag/%D0%BD%D0%BE%D0%B2%D1%8B%D0%B9%D0%B3%D0%BE%D0%B4/">#новыйгод</a><a class="small_tag gray" href="/video/tag/%D1%83%D1%81%D0%B8%D0%BD%D1%81%D0%BA/">#усинск</a>                              </div>

                          </div>
                      </div>
                          <div class="carousel_bottom_block">
                              <div class="ya-share2" 
                                data-services="vkontakte,odnoklassniki,twitter,telegram,facebook" 
                                data-title="В Усинске открыли самую красивую ёлку."
                                data-url="http://www.юрган.рф/video/60114/"

                                data-description="Одну из самых красивых ёлок, хоть и несколько позже, чем обычно, открыли в Усинске. Гости новогодней церемонии окунулись в настоящую зимнюю сказку - главными героями стали Дед Мороз, Снегурочка и... олени! Сотней огней зажглась лесная красавица и ледовые скульптуры. А ведь всего этого з городка горожане могли и не увидеть. Теплый декабрь внес свои коррективы в планы пермских скульпторов. Также в столице нефтяников прошел фестиваль Снежных скульптур. Теперь на площади красуются 12 фигур, иллюстрирующих уникальный Коми промысловый календарь."
                                data-image="http://www.xn--80af5aj3e.xn--p1ai/content/video/60114/%D0%A1%20%D0%BD%D0%B0%D1%81%D1%82%D1%83%D0%BF%D0%B0%D1%8E%D1%89%D0%B8%D0%BC.MP4_snapshot_02.14.jpg" 
                                data-limit="0"
                    data-size="s"
                    data-copy="hidden"
                    data-popup-direction="top"
                                >
                            </div>
                              <div class="views_block">
                                  <img src="/assets/images/ico/views_ico.png" />
                                  <span>84</span>
                              </div>
                              <div class="public_time">
                                  <img src="/assets/images/ico/post_time_ico.png" />
                                  <span>20:50</span>
                              </div>
                              <div class="public_date">29.12.2017</div>
                          </div>
                  </div>
                                      <div class="news_carousel_block">
                      <div class="news_carouse_block_body" >
                         <a href="/video/60112/"><div class="news_carouser_img" style="background-image: url(/content/video/60112/%D0%9D%D0%B0%20%D0%B2%D1%8B%D1%81%D1%88%D0%B5%D0%BC%20%D1%83%D1%80%D0%BE%D0%B2%D0%BD%D0%B5.MP4_snapshot_01.09.jpg)" ></div></a>
                          <div class="news_carouser_content">
                              <a href="/video/60112/"><div class="news_carouser_name">Предновогодняя встреча Владимира Путина с руководителями регионов.</div></a>
                              <div class="short">
                                В Государственном Кремлёвском дворце прошла предновогодняя встреча Владимира Путина с руководителями регионов. Причём приглашены были не только действующие главы, но бывшие. Столь необычный формат, как подчеркнул Президент, применен впервые. Людей собравшихся в зале он назвал теми, кто, ЦИТАТА, вносит вклад в достижение общей цели – процветание России. Это обращение, фактически стало репетицией того, что все мы услышим в ночь с 31 с 1.                                <div class="shadow_layer"></div>
                              </div>
                              <div class="carousel_tag_block">
                                <a class="small_tag gray" href="/video/tag/%D0%BA%D0%BE%D0%BC%D0%B8/">#коми</a><a class="small_tag gray" href="/video/tag/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F/">#россия</a><a class="small_tag gray" href="/video/tag/%D0%B2%D0%BB%D0%B0%D0%B4%D0%B8%D0%BC%D0%B8%D1%80%D0%BF%D1%83%D1%82%D0%B8%D0%BD/">#владимирпутин</a>                              </div>

                          </div>
                      </div>
                          <div class="carousel_bottom_block">
                              <div class="ya-share2" 
                                data-services="vkontakte,odnoklassniki,twitter,telegram,facebook" 
                                data-title="Предновогодняя встреча Владимира Путина с руководителями регионов."
                                data-url="http://www.юрган.рф/video/60112/"

                                data-description="В Государственном Кремлёвском дворце прошла предновогодняя встреча Владимира Путина с руководителями регионов. Причём приглашены были не только действующие главы, но бывшие. Столь необычный формат, как подчеркнул Президент, применен впервые. Людей собравшихся в зале он назвал теми, кто, ЦИТАТА, вносит вклад в достижение общей цели – процветание России. Это обращение, фактически стало репетицией того, что все мы услышим в ночь с 31 с 1."
                                data-image="http://www.xn--80af5aj3e.xn--p1ai/content/video/60112/%D0%9D%D0%B0%20%D0%B2%D1%8B%D1%81%D1%88%D0%B5%D0%BC%20%D1%83%D1%80%D0%BE%D0%B2%D0%BD%D0%B5.MP4_snapshot_01.09.jpg" 
                                data-limit="0"
                    data-size="s"
                    data-copy="hidden"
                    data-popup-direction="top"
                                >
                            </div>
                              <div class="views_block">
                                  <img src="/assets/images/ico/views_ico.png" />
                                  <span>63</span>
                              </div>
                              <div class="public_time">
                                  <img src="/assets/images/ico/post_time_ico.png" />
                                  <span>20:49</span>
                              </div>
                              <div class="public_date">29.12.2017</div>
                          </div>
                  </div>
                                      <div class="news_carousel_block">
                      <div class="news_carouse_block_body" >
                         <a href="/video/60113/"><div class="news_carouser_img" style="background-image: url(/content/video/60113/%D0%94%D0%B5%D1%81%D1%8F%D1%82%D0%B8%D0%BB%D0%B5%D1%82%D0%B8%D0%B5%20%D0%B4%D0%B5%D1%82%D1%81%D1%82%D0%B2%D0%B0.MP4_snapshot_00.27.jpg)" ></div></a>
                          <div class="news_carouser_content">
                              <a href="/video/60113/"><div class="news_carouser_name">Десятилетие детства.</div></a>
                              <div class="short">
                                Глава Коми поручил усилить межведомственное взаимодействие по профилактике наркотизации населения и в частности подросткового. Сергей Гапликов напомнил посыл Президента – защитить подрастающее поколение от пагубного влияния. К тому, в 2018-м в стране стартует Десятилетие детства. Для реализации соответствующих мероприятий на местах предстоит изыскать дополнительные источники финансирования, поэтому руководители муниципалитетов должны взять эту ситуацию на личный контроль.                                <div class="shadow_layer"></div>
                              </div>
                              <div class="carousel_tag_block">
                                <a class="small_tag gray" href="/video/tag/%D0%BA%D0%BE%D0%BC%D0%B8/">#коми</a><a class="small_tag gray" href="/video/tag/%D0%B3%D0%BB%D0%B0%D0%B2%D0%B0%D0%BA%D0%BE%D0%BC%D0%B8/">#главакоми</a>                              </div>

                          </div>
                      </div>
                          <div class="carousel_bottom_block">
                              <div class="ya-share2" 
                                data-services="vkontakte,odnoklassniki,twitter,telegram,facebook" 
                                data-title="Десятилетие детства."
                                data-url="http://www.юрган.рф/video/60113/"

                                data-description="Глава Коми поручил усилить межведомственное взаимодействие по профилактике наркотизации населения и в частности подросткового. Сергей Гапликов напомнил посыл Президента – защитить подрастающее поколение от пагубного влияния. К тому, в 2018-м в стране стартует Десятилетие детства. Для реализации соответствующих мероприятий на местах предстоит изыскать дополнительные источники финансирования, поэтому руководители муниципалитетов должны взять эту ситуацию на личный контроль."
                                data-image="http://www.xn--80af5aj3e.xn--p1ai/content/video/60113/%D0%94%D0%B5%D1%81%D1%8F%D1%82%D0%B8%D0%BB%D0%B5%D1%82%D0%B8%D0%B5%20%D0%B4%D0%B5%D1%82%D1%81%D1%82%D0%B2%D0%B0.MP4_snapshot_00.27.jpg" 
                                data-limit="0"
                    data-size="s"
                    data-copy="hidden"
                    data-popup-direction="top"
                                >
                            </div>
                              <div class="views_block">
                                  <img src="/assets/images/ico/views_ico.png" />
                                  <span>63</span>
                              </div>
                              <div class="public_time">
                                  <img src="/assets/images/ico/post_time_ico.png" />
                                  <span>20:48</span>
                              </div>
                              <div class="public_date">29.12.2017</div>
                          </div>
                  </div>
                                      <div class="news_carousel_block">
                      <div class="news_carouse_block_body" >
                         <a href="/video/60115/"><div class="news_carouser_img" style="background-image: url(/content/video/60115/%D0%92%D1%8B%D1%85%D0%BE%D0%B4%D0%B8%20%D0%B3%D1%83%D0%BB%D1%8F%D1%82%D1%8C.MP4_snapshot_00.18.jpg)" ></div></a>
                          <div class="news_carouser_content">
                              <a href="/video/60115/"><div class="news_carouser_name">Жители Эжвы «раскрасили зиму».</div></a>
                              <div class="short">
                                Жители Эжвы «раскрасили зиму». Итоги акции с таким называнием подвели на открытии новогоднего городка. Конкурс прошел в рамках всероссийского зимнего фестиваля городской среды «Выходи гулять», инициированного минстроем России в ходе реализации программы «Формирование комфортной городской среды». Из 15 заявленных участников, побороться за звание лучшего рискнули 10 команд. Каждая получила от организаторов задание на зимнюю тематику.                                <div class="shadow_layer"></div>
                              </div>
                              <div class="carousel_tag_block">
                                <a class="small_tag gray" href="/video/tag/%D0%BA%D0%BE%D0%BC%D0%B8/">#коми</a><a class="small_tag gray" href="/video/tag/%D1%8D%D0%B6%D0%B2%D0%B0/">#эжва</a><a class="small_tag gray" href="/video/tag/%D0%BC%D0%B8%D0%BD%D1%81%D1%82%D1%80%D0%BE%D0%B9/">#минстрой</a>                              </div>

                          </div>
                      </div>
                          <div class="carousel_bottom_block">
                              <div class="ya-share2" 
                                data-services="vkontakte,odnoklassniki,twitter,telegram,facebook" 
                                data-title="Жители Эжвы «раскрасили зиму»."
                                data-url="http://www.юрган.рф/video/60115/"

                                data-description="Жители Эжвы «раскрасили зиму». Итоги акции с таким называнием подвели на открытии новогоднего городка. Конкурс прошел в рамках всероссийского зимнего фестиваля городской среды «Выходи гулять», инициированного минстроем России в ходе реализации программы «Формирование комфортной городской среды». Из 15 заявленных участников, побороться за звание лучшего рискнули 10 команд. Каждая получила от организаторов задание на зимнюю тематику."
                                data-image="http://www.xn--80af5aj3e.xn--p1ai/content/video/60115/%D0%92%D1%8B%D1%85%D0%BE%D0%B4%D0%B8%20%D0%B3%D1%83%D0%BB%D1%8F%D1%82%D1%8C.MP4_snapshot_00.18.jpg" 
                                data-limit="0"
                    data-size="s"
                    data-copy="hidden"
                    data-popup-direction="top"
                                >
                            </div>
                              <div class="views_block">
                                  <img src="/assets/images/ico/views_ico.png" />
                                  <span>116</span>
                              </div>
                              <div class="public_time">
                                  <img src="/assets/images/ico/post_time_ico.png" />
                                  <span>20:47</span>
                              </div>
                              <div class="public_date">29.12.2017</div>
                          </div>
                  </div>
                                      <div class="news_carousel_block">
                      <div class="news_carouse_block_body" >
                         <a href="/video/60118/"><div class="news_carouser_img" style="background-image: url(/content/video/60118/hqdefault.jpg)" ></div></a>
                          <div class="news_carouser_content">
                              <a href="/video/60118/"><div class="news_carouser_name">Братья меньшие.</div></a>
                              <div class="short">
                                2 дня остается до наступления Нового года. Встречать его рекомендуют в нарядах бежевых или желтых тонов - впереди год земляной собаки. Она большая сладкоежка, и чтобы порадовать ее, на стол советуют поставить различные сладости. А если у вас есть верный и мохнатый друг, в праздничную ночь уделите ему как можно больше внимания. И тогда год сложится удачно - говорят астрологи. Главный талисман грядущего года, как известно, друг человека                                <div class="shadow_layer"></div>
                              </div>
                              <div class="carousel_tag_block">
                                                              </div>

                          </div>
                      </div>
                          <div class="carousel_bottom_block">
                              <div class="ya-share2" 
                                data-services="vkontakte,odnoklassniki,twitter,telegram,facebook" 
                                data-title="Братья меньшие."
                                data-url="http://www.юрган.рф/video/60118/"

                                data-description="2 дня остается до наступления Нового года. Встречать его рекомендуют в нарядах бежевых или желтых тонов - впереди год земляной собаки. Она большая сладкоежка, и чтобы порадовать ее, на стол советуют поставить различные сладости. А если у вас есть верный и мохнатый друг, в праздничную ночь уделите ему как можно больше внимания. И тогда год сложится удачно - говорят астрологи. Главный талисман грядущего года, как известно, друг человека"
                                data-image="http://www.xn--80af5aj3e.xn--p1ai/content/video/60118/hqdefault.jpg" 
                                data-limit="0"
                    data-size="s"
                    data-copy="hidden"
                    data-popup-direction="top"
                                >
                            </div>
                              <div class="views_block">
                                  <img src="/assets/images/ico/views_ico.png" />
                                  <span>46</span>
                              </div>
                              <div class="public_time">
                                  <img src="/assets/images/ico/post_time_ico.png" />
                                  <span>20:31</span>
                              </div>
                              <div class="public_date">29.12.2017</div>
                          </div>
                  </div>
                                      <div class="news_carousel_block">
                      <div class="news_carouse_block_body" >
                         <a href="/video/60109/"><div class="news_carouser_img" style="background-image: url(/content/video/60109/hqdefault.jpg)" ></div></a>
                          <div class="news_carouser_content">
                              <a href="/video/60109/"><div class="news_carouser_name">Юбилей ТЭЦ-1</div></a>
                              <div class="short">
                                Сегодня 75 лет отмечает Воркутинская ТЭЦ-1. Эта теплоэлектростанция стала первенцем заполярной энергетики. Но, несмотря на солидный возраст, она остается надежным источником тепла и света для севера Коми.                                <div class="shadow_layer"></div>
                              </div>
                              <div class="carousel_tag_block">
                                <a class="small_tag gray" href="/video/tag/%D0%BA%D0%BE%D0%BC%D0%B8/">#коми</a><a class="small_tag gray" href="/video/tag/%D1%82%D1%8D%D1%86/">#тэц</a>                              </div>

                          </div>
                      </div>
                          <div class="carousel_bottom_block">
                              <div class="ya-share2" 
                                data-services="vkontakte,odnoklassniki,twitter,telegram,facebook" 
                                data-title="Юбилей ТЭЦ-1"
                                data-url="http://www.юрган.рф/video/60109/"

                                data-description="Сегодня 75 лет отмечает Воркутинская ТЭЦ-1. Эта теплоэлектростанция стала первенцем заполярной энергетики. Но, несмотря на солидный возраст, она остается надежным источником тепла и света для севера Коми."
                                data-image="http://www.xn--80af5aj3e.xn--p1ai/content/video/60109/hqdefault.jpg" 
                                data-limit="0"
                    data-size="s"
                    data-copy="hidden"
                    data-popup-direction="top"
                                >
                            </div>
                              <div class="views_block">
                                  <img src="/assets/images/ico/views_ico.png" />
                                  <span>55</span>
                              </div>
                              <div class="public_time">
                                  <img src="/assets/images/ico/post_time_ico.png" />
                                  <span>10:22</span>
                              </div>
                              <div class="public_date">29.12.2017</div>
                          </div>
                  </div>
                                      <div class="news_carousel_block">
                      <div class="news_carouse_block_body" >
                         <a href="/video/59858/"><div class="news_carouser_img" style="background-image: url(/content/video/59858/hqdefault.jpg)" ></div></a>
                          <div class="news_carouser_content">
                              <a href="/video/59858/"><div class="news_carouser_name">Год экологии ЛУКОЙЛ-Коми</div></a>
                              <div class="short">
                                В год экологии в Усинске открылся специализированный полигон для временного размещения отходов нефтедобычи. Объект построен с учётом всех требований и норм природоохранного законодательства. Кроме того ЛУКОЙЛ-Коми запускает новый комплекс по переработке нефтешлама: грунт будут очищать от примесей и использовать при рекультивации.                                <div class="shadow_layer"></div>
                              </div>
                              <div class="carousel_tag_block">
                                <a class="small_tag gray" href="/video/tag/%D0%BA%D0%BE%D0%BC%D0%B8/">#коми</a><a class="small_tag gray" href="/video/tag/%D1%83%D1%81%D0%B8%D0%BD%D1%81%D0%BA/">#усинск</a>                              </div>

                          </div>
                      </div>
                          <div class="carousel_bottom_block">
                              <div class="ya-share2" 
                                data-services="vkontakte,odnoklassniki,twitter,telegram,facebook" 
                                data-title="Год экологии ЛУКОЙЛ-Коми"
                                data-url="http://www.юрган.рф/video/59858/"

                                data-description="В год экологии в Усинске открылся специализированный полигон для временного размещения отходов нефтедобычи. Объект построен с учётом всех требований и норм природоохранного законодательства. Кроме того ЛУКОЙЛ-Коми запускает новый комплекс по переработке нефтешлама: грунт будут очищать от примесей и использовать при рекультивации."
                                data-image="http://www.xn--80af5aj3e.xn--p1ai/content/video/59858/hqdefault.jpg" 
                                data-limit="0"
                    data-size="s"
                    data-copy="hidden"
                    data-popup-direction="top"
                                >
                            </div>
                              <div class="views_block">
                                  <img src="/assets/images/ico/views_ico.png" />
                                  <span>46</span>
                              </div>
                              <div class="public_time">
                                  <img src="/assets/images/ico/post_time_ico.png" />
                                  <span>10:21</span>
                              </div>
                              <div class="public_date">29.12.2017</div>
                          </div>
                  </div>
                                      <div class="news_carousel_block">
                      <div class="news_carouse_block_body" >
                         <a href="/video/59818/"><div class="news_carouser_img" style="background-image: url(/content/video/59818/%D0%A1%D0%BE%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F%20%D0%BF%D0%BE%D0%B4%D0%B4%D0%B5%D1%80%D0%B6%D0%BA%D0%B0-0-00-15-158.jpg)" ></div></a>
                          <div class="news_carouser_content">
                              <a href="/video/59818/"><div class="news_carouser_name">Повышение заработной платы работников бюджетной сферы</div></a>
                              <div class="short">
                                С нового года работникам культуры, учителям и педагогам дополнительного образования  начисление зарплаты будет  исходить из 100 процентного показателя по средней зарплате по региону.  Субсидии  на эти цели муниципалы  получили из республиканского бюджета. Всего на повышение заработной платы отдельных категорий работников бюджетной сферы выделено более миллиарда рублей. Сегодня  речь об этом шла на селекторном совещании в Администрации Главы.                                <div class="shadow_layer"></div>
                              </div>
                              <div class="carousel_tag_block">
                                <a class="small_tag gray" href="/video/tag/%D0%BA%D0%BE%D0%BC%D0%B8/">#коми</a><a class="small_tag gray" href="/video/tag/%D0%BD%D0%BE%D0%B2%D1%8B%D0%B9%D0%B3%D0%BE%D0%B4/">#новыйгод</a><a class="small_tag gray" href="/video/tag/%D0%B7%D0%B0%D1%80%D0%BF%D0%BB%D0%B0%D1%82%D0%B0/">#зарплата</a>                              </div>

                          </div>
                      </div>
                          <div class="carousel_bottom_block">
                              <div class="ya-share2" 
                                data-services="vkontakte,odnoklassniki,twitter,telegram,facebook" 
                                data-title="Повышение заработной платы работников бюджетной сферы"
                                data-url="http://www.юрган.рф/video/59818/"

                                data-description="С нового года работникам культуры, учителям и педагогам дополнительного образования  начисление зарплаты будет  исходить из 100 процентного показателя по средней зарплате по региону.  Субсидии  на эти цели муниципалы  получили из республиканского бюджета. Всего на повышение заработной платы отдельных категорий работников бюджетной сферы выделено более миллиарда рублей. Сегодня  речь об этом шла на селекторном совещании в Администрации Главы."
                                data-image="http://www.xn--80af5aj3e.xn--p1ai/content/video/59818/%D0%A1%D0%BE%D1%86%D0%B8%D0%B0%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F%20%D0%BF%D0%BE%D0%B4%D0%B4%D0%B5%D1%80%D0%B6%D0%BA%D0%B0-0-00-15-158.jpg" 
                                data-limit="0"
                    data-size="s"
                    data-copy="hidden"
                    data-popup-direction="top"
                                >
                            </div>
                              <div class="views_block">
                                  <img src="/assets/images/ico/views_ico.png" />
                                  <span>145</span>
                              </div>
                              <div class="public_time">
                                  <img src="/assets/images/ico/post_time_ico.png" />
                                  <span>21:22</span>
                              </div>
                              <div class="public_date">28.12.2017</div>
                          </div>
                  </div>
                                      <div class="news_carousel_block">
                      <div class="news_carouse_block_body" >
                         <a href="/video/59821/"><div class="news_carouser_img" style="background-image: url(/content/video/59821/%D0%9D%D0%BE%D0%B2%D1%8B%D0%B5%20%D0%BF%D0%B5%D1%80%D0%B5%D0%BF%D1%80%D0%B0%D0%B2%D1%8B-0-00-37-080.jpg)" ></div></a>
                          <div class="news_carouser_content">
                              <a href="/video/59821/"><div class="news_carouser_name">МЧС Коми сообщила об официальном освидетельствовании трёх переправ</div></a>
                              <div class="short">
                                Сегодня МЧС сообщила об официальном освидетельствовании трёх сезонных переправ в Усть-Цилемском районе. Толщина льда там соответствует возможности для проезда автомобильного транспорта грузоподъемностью три тонны. Движение открыто через реку Печора между Усть-Цильмой и поселком Синегорье, через реку Цильма между райцентром с селом Нерица. Ещё одна ледовая дорога проходит через реку Пижма.                                <div class="shadow_layer"></div>
                              </div>
                              <div class="carousel_tag_block">
                                <a class="small_tag gray" href="/video/tag/%D0%BA%D0%BE%D0%BC%D0%B8/">#коми</a><a class="small_tag gray" href="/video/tag/%D0%BC%D1%87%D1%81/">#мчс</a><a class="small_tag gray" href="/video/tag/%D0%BC%D1%87%D1%81%D0%BA%D0%BE%D0%BC%D0%B8/">#мчскоми</a>                              </div>

                          </div>
                      </div>
                          <div class="carousel_bottom_block">
                              <div class="ya-share2" 
                                data-services="vkontakte,odnoklassniki,twitter,telegram,facebook" 
                                data-title="МЧС Коми сообщила об официальном освидетельствовании трёх переправ"
                                data-url="http://www.юрган.рф/video/59821/"

                                data-description="Сегодня МЧС сообщила об официальном освидетельствовании трёх сезонных переправ в Усть-Цилемском районе. Толщина льда там соответствует возможности для проезда автомобильного транспорта грузоподъемностью три тонны. Движение открыто через реку Печора между Усть-Цильмой и поселком Синегорье, через реку Цильма между райцентром с селом Нерица. Ещё одна ледовая дорога проходит через реку Пижма."
                                data-image="http://www.xn--80af5aj3e.xn--p1ai/content/video/59821/%D0%9D%D0%BE%D0%B2%D1%8B%D0%B5%20%D0%BF%D0%B5%D1%80%D0%B5%D0%BF%D1%80%D0%B0%D0%B2%D1%8B-0-00-37-080.jpg" 
                                data-limit="0"
                    data-size="s"
                    data-copy="hidden"
                    data-popup-direction="top"
                                >
                            </div>
                              <div class="views_block">
                                  <img src="/assets/images/ico/views_ico.png" />
                                  <span>76</span>
                              </div>
                              <div class="public_time">
                                  <img src="/assets/images/ico/post_time_ico.png" />
                                  <span>21:21</span>
                              </div>
                              <div class="public_date">28.12.2017</div>
                          </div>
                  </div>
                                      <div class="news_carousel_block">
                      <div class="news_carouse_block_body" >
                         <a href="/video/59808/"><div class="news_carouser_img" style="background-image: url(/content/video/59808/%D0%9A%D0%BE%D0%BC%D0%B8%20%D1%8F%D0%B7%D1%8B%D0%BA%20%D0%B2%20%D0%BC%D0%B0%D1%81%D1%81%D1%8B-0-00-11-134.jpg)" ></div></a>
                          <div class="news_carouser_content">
                              <a href="/video/59808/"><div class="news_carouser_name">Электронный коми-русский словарь</div></a>
                              <div class="short">
                                Центр инновационных языковых технологий сегодня представил электронный коми-русский словарь для изучающих второй государственный как неродной. Большим подспорьем он станет, как ожидается, для учителей и школьников. Главная задача, по словам создателей, довести продукт до учебных заведений. Как выяснилось, далеко не все на местах знают, что для изучения коми языка уже давно есть немало электронных пособий. Нынешней же новинкой наши ученые подвели итоги года.                                <div class="shadow_layer"></div>
                              </div>
                              <div class="carousel_tag_block">
                                <a class="small_tag gray" href="/video/tag/%D0%BA%D0%BE%D0%BC%D0%B8/">#коми</a><a class="small_tag gray" href="/video/tag/%D1%8F%D0%B7%D1%8B%D0%BA%D0%BA%D0%BE%D0%BC%D0%B8/">#языккоми</a>                              </div>

                          </div>
                      </div>
                          <div class="carousel_bottom_block">
                              <div class="ya-share2" 
                                data-services="vkontakte,odnoklassniki,twitter,telegram,facebook" 
                                data-title="Электронный коми-русский словарь"
                                data-url="http://www.юрган.рф/video/59808/"

                                data-description="Центр инновационных языковых технологий сегодня представил электронный коми-русский словарь для изучающих второй государственный как неродной. Большим подспорьем он станет, как ожидается, для учителей и школьников. Главная задача, по словам создателей, довести продукт до учебных заведений. Как выяснилось, далеко не все на местах знают, что для изучения коми языка уже давно есть немало электронных пособий. Нынешней же новинкой наши ученые подвели итоги года."
                                data-image="http://www.xn--80af5aj3e.xn--p1ai/content/video/59808/%D0%9A%D0%BE%D0%BC%D0%B8%20%D1%8F%D0%B7%D1%8B%D0%BA%20%D0%B2%20%D0%BC%D0%B0%D1%81%D1%81%D1%8B-0-00-11-134.jpg" 
                                data-limit="0"
                    data-size="s"
                    data-copy="hidden"
                    data-popup-direction="top"
                                >
                            </div>
                              <div class="views_block">
                                  <img src="/assets/images/ico/views_ico.png" />
                                  <span>121</span>
                              </div>
                              <div class="public_time">
                                  <img src="/assets/images/ico/post_time_ico.png" />
                                  <span>21:18</span>
                              </div>
                              <div class="public_date">28.12.2017</div>
                          </div>
                  </div>
                                      <div class="news_carousel_block">
                      <div class="news_carouse_block_body" >
                         <a href="/video/59809/"><div class="news_carouser_img" style="background-image: url(/content/video/59809/%D0%98%D0%BD%D0%B2%D0%B5%D1%81%D1%82%D0%BA%D0%BB%D0%B8%D0%BC%D0%B0%D1%82-0-00-53-725.jpg)" ></div></a>
                          <div class="news_carouser_content">
                              <a href="/video/59809/"><div class="news_carouser_name">Грамотное управление инфраструктурой</div></a>
                              <div class="short">
                                Владимир Путин настраивает регионы на грамотное управление инфраструктурными проектами. Предложения в сфере инвестиций и упрощения процедур ведения бизнеса стали предметом диалога Президента с губернаторами на заседании Госсовета России. На нём присутствовал и Сергей Гапликов. В следующем году Москва примет Стратегию долгосрочного развития страны. Она определит конкурентные преимущества и точки роста для каждого субъекта, их экономическую специализацию в межрегиональных и международных связях. Исходя из них на местным властям предстоит скорректировать свои госпрограммы и планы, сосредоточившись на достижении конкретных результатов. Ещё один фактор, объявленный Президентом как показатель эффективности и результативности работы руководства регионов, финансовая устойчивость. От этого зависит доверие инвесторов.                                <div class="shadow_layer"></div>
                              </div>
                              <div class="carousel_tag_block">
                                <a class="small_tag gray" href="/video/tag/%D0%BA%D0%BE%D0%BC%D0%B8/">#коми</a><a class="small_tag gray" href="/video/tag/%D0%B2%D0%BB%D0%B0%D0%B4%D0%B8%D0%BC%D0%B8%D1%80%D0%BF%D1%83%D1%82%D0%B8%D0%BD/">#владимирпутин</a>                              </div>

                          </div>
                      </div>
                          <div class="carousel_bottom_block">
                              <div class="ya-share2" 
                                data-services="vkontakte,odnoklassniki,twitter,telegram,facebook" 
                                data-title="Грамотное управление инфраструктурой"
                                data-url="http://www.юрган.рф/video/59809/"

                                data-description="Владимир Путин настраивает регионы на грамотное управление инфраструктурными проектами. Предложения в сфере инвестиций и упрощения процедур ведения бизнеса стали предметом диалога Президента с губернаторами на заседании Госсовета России. На нём присутствовал и Сергей Гапликов. В следующем году Москва примет Стратегию долгосрочного развития страны. Она определит конкурентные преимущества и точки роста для каждого субъекта, их экономическую специализацию в межрегиональных и международных связях. Исходя из них на местным властям предстоит скорректировать свои госпрограммы и планы, сосредоточившись на достижении конкретных результатов. Ещё один фактор, объявленный Президентом как показатель эффективности и результативности работы руководства регионов, финансовая устойчивость. От этого зависит доверие инвесторов."
                                data-image="http://www.xn--80af5aj3e.xn--p1ai/content/video/59809/%D0%98%D0%BD%D0%B2%D0%B5%D1%81%D1%82%D0%BA%D0%BB%D0%B8%D0%BC%D0%B0%D1%82-0-00-53-725.jpg" 
                                data-limit="0"
                    data-size="s"
                    data-copy="hidden"
                    data-popup-direction="top"
                                >
                            </div>
                              <div class="views_block">
                                  <img src="/assets/images/ico/views_ico.png" />
                                  <span>63</span>
                              </div>
                              <div class="public_time">
                                  <img src="/assets/images/ico/post_time_ico.png" />
                                  <span>21:17</span>
                              </div>
                              <div class="public_date">28.12.2017</div>
                          </div>
                  </div>
                                      <div class="news_carousel_block">
                      <div class="news_carouse_block_body" >
                         <a href="/video/59810/"><div class="news_carouser_img" style="background-image: url(/content/video/59810/%D0%94%D0%BE%D0%B1%D1%80%D1%8B%D0%B9%20%D0%9D%D0%93-0-00-52-160.jpg)" ></div></a>
                          <div class="news_carouser_content">
                              <a href="/video/59810/"><div class="news_carouser_name">Добрый Новый год в Сыктывдинском  районе.</div></a>
                              <div class="short">
                                «Добрый Новый год» добрался до Сыктывдинского района. Сегодня в Доме культуры села Выльгорт для взрослых и молодежи был организован концерт ансамбля "Асъя кыа". Для детей подготовили новогоднее театрализованное представление. Их встретил коми дед мороз Кöдзыд Пöль со своей сказочной командой персонажей из коми легенд.                                <div class="shadow_layer"></div>
                              </div>
                              <div class="carousel_tag_block">
                                <a class="small_tag gray" href="/video/tag/%D0%BA%D0%BE%D0%BC%D0%B8/">#коми</a><a class="small_tag gray" href="/video/tag/%D0%B4%D0%BE%D0%B1%D1%80%D1%8B%D0%B9%D0%BD%D0%BE%D0%B2%D1%8B%D0%B9%D0%B3%D0%BE%D0%B4/">#добрыйновыйгод</a>                              </div>

                          </div>
                      </div>
                          <div class="carousel_bottom_block">
                              <div class="ya-share2" 
                                data-services="vkontakte,odnoklassniki,twitter,telegram,facebook" 
                                data-title="Добрый Новый год в Сыктывдинском  районе."
                                data-url="http://www.юрган.рф/video/59810/"

                                data-description="«Добрый Новый год» добрался до Сыктывдинского района. Сегодня в Доме культуры села Выльгорт для взрослых и молодежи был организован концерт ансамбля 'Асъя кыа'. Для детей подготовили новогоднее театрализованное представление. Их встретил коми дед мороз Кöдзыд Пöль со своей сказочной командой персонажей из коми легенд."
                                data-image="http://www.xn--80af5aj3e.xn--p1ai/content/video/59810/%D0%94%D0%BE%D0%B1%D1%80%D1%8B%D0%B9%20%D0%9D%D0%93-0-00-52-160.jpg" 
                                data-limit="0"
                    data-size="s"
                    data-copy="hidden"
                    data-popup-direction="top"
                                >
                            </div>
                              <div class="views_block">
                                  <img src="/assets/images/ico/views_ico.png" />
                                  <span>113</span>
                              </div>
                              <div class="public_time">
                                  <img src="/assets/images/ico/post_time_ico.png" />
                                  <span>21:16</span>
                              </div>
                              <div class="public_date">28.12.2017</div>
                          </div>
                  </div>
                                      <div class="news_carousel_block">
                      <div class="news_carouse_block_body" >
                         <a href="/video/59811/"><div class="news_carouser_img" style="background-image: url(/content/video/59811/%D0%93%D0%B5%D1%80%D0%BE%D0%B8%20%D0%B2%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%B8-0-00-07-767.jpg)" ></div></a>
                          <div class="news_carouser_content">
                              <a href="/video/59811/"><div class="news_carouser_name">Успешное выступление паралимпийцев Коми.</div></a>
                              <div class="short">
                                Спикер регионального парламента Надежда Дорофеева поздравила наших спортсменов – паралимпийцев с успешным выступлением на мировом первенстве. Напомним, 17 декабря в канадском Кэнморе завершился первый этап Кубка мира по лыжным гонкам и биатлону среди лиц с поражением опорно-двигательного аппарата и нарушением зрения. Спортсмен из Коми Иван Голубков победил во всех гонках и стал абсолютным лидером в двух дисциплинах. В аналогичном событии у женщин наша Мария Иовлева на финише заняла девятую позицию.                                <div class="shadow_layer"></div>
                              </div>
                              <div class="carousel_tag_block">
                                <a class="small_tag gray" href="/video/tag/%D0%BA%D0%BE%D0%BC%D0%B8/">#коми</a><a class="small_tag gray" href="/video/tag/%D1%81%D0%BF%D0%BE%D1%80%D1%82%D0%B2%D0%BA%D0%BE%D0%BC%D0%B8/">#спортвкоми</a>                              </div>

                          </div>
                      </div>
                          <div class="carousel_bottom_block">
                              <div class="ya-share2" 
                                data-services="vkontakte,odnoklassniki,twitter,telegram,facebook" 
                                data-title="Успешное выступление паралимпийцев Коми."
                                data-url="http://www.юрган.рф/video/59811/"

                                data-description="Спикер регионального парламента Надежда Дорофеева поздравила наших спортсменов – паралимпийцев с успешным выступлением на мировом первенстве. Напомним, 17 декабря в канадском Кэнморе завершился первый этап Кубка мира по лыжным гонкам и биатлону среди лиц с поражением опорно-двигательного аппарата и нарушением зрения. Спортсмен из Коми Иван Голубков победил во всех гонках и стал абсолютным лидером в двух дисциплинах. В аналогичном событии у женщин наша Мария Иовлева на финише заняла девятую позицию."
                                data-image="http://www.xn--80af5aj3e.xn--p1ai/content/video/59811/%D0%93%D0%B5%D1%80%D0%BE%D0%B8%20%D0%B2%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%B8-0-00-07-767.jpg" 
                                data-limit="0"
                    data-size="s"
                    data-copy="hidden"
                    data-popup-direction="top"
                                >
                            </div>
                              <div class="views_block">
                                  <img src="/assets/images/ico/views_ico.png" />
                                  <span>64</span>
                              </div>
                              <div class="public_time">
                                  <img src="/assets/images/ico/post_time_ico.png" />
                                  <span>21:04</span>
                              </div>
                              <div class="public_date">28.12.2017</div>
                          </div>
                  </div>
                                      <div class="news_carousel_block">
                      <div class="news_carouse_block_body" >
                         <a href="/video/59813/"><div class="news_carouser_img" style="background-image: url(/content/video/59813/90%20%D0%BB%D0%B5%D1%82-0-00-17-577.jpg)" ></div></a>
                          <div class="news_carouser_content">
                              <a href="/video/59813/"><div class="news_carouser_name">90 лет Ии Бобраковой.</div></a>
                              <div class="short">
                                90 лет сегодня исполнилось бы Ие Бобраковой. Народной артистки СССР, художественного руководителя и главного режиссера театра оперы и балета Республики не стало пять лет назад. Для многих она была не просто театральным работником, а человеком, который всю жизнь посвятил становлению и развитию искусства. После мед.училища она окончила ленинградскую музыкальную консерваторию. Некоторое время была солисткой - в ее репертуаре партии в "Фаусте", "Травиатте", "Чио-чио-сане". Первой режиссерской работой стала опера "Русалка" Даргомыжского.                                <div class="shadow_layer"></div>
                              </div>
                              <div class="carousel_tag_block">
                                <a class="small_tag gray" href="/video/tag/%D0%BA%D0%BE%D0%BC%D0%B8/">#коми</a><a class="small_tag gray" href="/video/tag/%D0%B0%D1%80%D1%82%D0%B8%D1%81%D1%82%D1%8B%D0%BA%D0%BE%D0%BC%D0%B8/">#артистыкоми</a>                              </div>

                          </div>
                      </div>
                          <div class="carousel_bottom_block">
                              <div class="ya-share2" 
                                data-services="vkontakte,odnoklassniki,twitter,telegram,facebook" 
                                data-title="90 лет Ии Бобраковой."
                                data-url="http://www.юрган.рф/video/59813/"

                                data-description="90 лет сегодня исполнилось бы Ие Бобраковой. Народной артистки СССР, художественного руководителя и главного режиссера театра оперы и балета Республики не стало пять лет назад. Для многих она была не просто театральным работником, а человеком, который всю жизнь посвятил становлению и развитию искусства. После мед.училища она окончила ленинградскую музыкальную консерваторию. Некоторое время была солисткой - в ее репертуаре партии в 'Фаусте', 'Травиатте', 'Чио-чио-сане'. Первой режиссерской работой стала опера 'Русалка' Даргомыжского."
                                data-image="http://www.xn--80af5aj3e.xn--p1ai/content/video/59813/90%20%D0%BB%D0%B5%D1%82-0-00-17-577.jpg" 
                                data-limit="0"
                    data-size="s"
                    data-copy="hidden"
                    data-popup-direction="top"
                                >
                            </div>
                              <div class="views_block">
                                  <img src="/assets/images/ico/views_ico.png" />
                                  <span>47</span>
                              </div>
                              <div class="public_time">
                                  <img src="/assets/images/ico/post_time_ico.png" />
                                  <span>20:44</span>
                              </div>
                              <div class="public_date">28.12.2017</div>
                          </div>
                  </div>
                                      <div class="news_carousel_block">
                      <div class="news_carouse_block_body" >
                         <a href="/video/59786/"><div class="news_carouser_img" style="background-image: url(/content/video/59786/hqdefault.jpg)" ></div></a>
                          <div class="news_carouser_content">
                              <a href="/video/59786/"><div class="news_carouser_name">Республика закупила прогрессивное урологическое оборудование</div></a>
                              <div class="short">
                                Сразу для трёх учреждений республики республика закупила прогрессивное урологическое оборудование. В списке обладателей – городская больница Эжвинского района, Воркутинская больница скорой помощи и Ухтинская городская больница №1. Важность события трудно переоценить, если вас это не касается. Но ежегодно у 8 тысяч жителей региона врачи диагностируют мочекаменную болезнь. Ультразвуковой новобранец уже приступил к работе в Ухте.                                <div class="shadow_layer"></div>
                              </div>
                              <div class="carousel_tag_block">
                                <a class="small_tag gray" href="/video/tag/%D0%BA%D0%BE%D0%BC%D0%B8/">#коми</a><a class="small_tag gray" href="/video/tag/%D1%83%D1%85%D1%82%D0%B0/">#ухта</a><a class="small_tag gray" href="/video/tag/%D0%BC%D0%B5%D0%B4%D0%B8%D1%86%D0%B8%D0%BD%D0%B0/">#медицина</a>                              </div>

                          </div>
                      </div>
                          <div class="carousel_bottom_block">
                              <div class="ya-share2" 
                                data-services="vkontakte,odnoklassniki,twitter,telegram,facebook" 
                                data-title="Республика закупила прогрессивное урологическое оборудование"
                                data-url="http://www.юрган.рф/video/59786/"

                                data-description="Сразу для трёх учреждений республики республика закупила прогрессивное урологическое оборудование. В списке обладателей – городская больница Эжвинского района, Воркутинская больница скорой помощи и Ухтинская городская больница №1. Важность события трудно переоценить, если вас это не касается. Но ежегодно у 8 тысяч жителей региона врачи диагностируют мочекаменную болезнь. Ультразвуковой новобранец уже приступил к работе в Ухте."
                                data-image="http://www.xn--80af5aj3e.xn--p1ai/content/video/59786/hqdefault.jpg" 
                                data-limit="0"
                    data-size="s"
                    data-copy="hidden"
                    data-popup-direction="top"
                                >
                            </div>
                              <div class="views_block">
                                  <img src="/assets/images/ico/views_ico.png" />
                                  <span>70</span>
                              </div>
                              <div class="public_time">
                                  <img src="/assets/images/ico/post_time_ico.png" />
                                  <span>13:21</span>
                              </div>
                              <div class="public_date">28.12.2017</div>
                          </div>
                  </div>
                                      <div class="news_carousel_block">
                      <div class="news_carouse_block_body" >
                         <a href="/video/59785/"><div class="news_carouser_img" style="background-image: url(/content/video/59785/hqdefault.jpg)" ></div></a>
                          <div class="news_carouser_content">
                              <a href="/video/59785/"><div class="news_carouser_name">Новый бассейн на базе Ухтинского технического</div></a>
                              <div class="short">
                                На базе Ухтинского технического университета вблизи Горно-нефтяного колледжа открылся бассейн. Важный спортивный объект появился в рамках федерального проекта партии «Единая Россия». Длина ванны – 25 метров, за смену здесь смогут заниматься около 36 человек. Объект оснащен современным технологическим оборудованием и качественной системой очистки воды, а уютный тренажерный зал уже ждет посетителей на тренировку. Ожидается, что новое здание позволит временно закрыть на ремонт другой бассейн – «Юность», то есть, частично взяв на себя нагрузку посетителей. Однако, как сообщили в УГТУ, в первую очередь всё-таки будут закрываться потребности самого вуза. Ректор Николай Цхадая, выступая в роли хозяина, предложил каждому лично прочувствовать возможности новых помещений.                                <div class="shadow_layer"></div>
                              </div>
                              <div class="carousel_tag_block">
                                <a class="small_tag gray" href="/video/tag/%D0%BA%D0%BE%D0%BC%D0%B8/">#коми</a><a class="small_tag gray" href="/video/tag/%D1%83%D1%85%D1%82%D0%B0/">#ухта</a><a class="small_tag gray" href="/video/tag/%D0%BD%D0%BE%D0%B2%D1%8B%D0%B9%D0%B1%D0%B0%D1%81%D1%81%D0%B5%D0%B9%D0%BD/">#новыйбассейн</a>                              </div>

                          </div>
                      </div>
                          <div class="carousel_bottom_block">
                              <div class="ya-share2" 
                                data-services="vkontakte,odnoklassniki,twitter,telegram,facebook" 
                                data-title="Новый бассейн на базе Ухтинского технического"
                                data-url="http://www.юрган.рф/video/59785/"

                                data-description="На базе Ухтинского технического университета вблизи Горно-нефтяного колледжа открылся бассейн. Важный спортивный объект появился в рамках федерального проекта партии «Единая Россия». Длина ванны – 25 метров, за смену здесь смогут заниматься около 36 человек. Объект оснащен современным технологическим оборудованием и качественной системой очистки воды, а уютный тренажерный зал уже ждет посетителей на тренировку. Ожидается, что новое здание позволит временно закрыть на ремонт другой бассейн – «Юность», то есть, частично взяв на себя нагрузку посетителей. Однако, как сообщили в УГТУ, в первую очередь всё-таки будут закрываться потребности самого вуза. Ректор Николай Цхадая, выступая в роли хозяина, предложил каждому лично прочувствовать возможности новых помещений."
                                data-image="http://www.xn--80af5aj3e.xn--p1ai/content/video/59785/hqdefault.jpg" 
                                data-limit="0"
                    data-size="s"
                    data-copy="hidden"
                    data-popup-direction="top"
                                >
                            </div>
                              <div class="views_block">
                                  <img src="/assets/images/ico/views_ico.png" />
                                  <span>76</span>
                              </div>
                              <div class="public_time">
                                  <img src="/assets/images/ico/post_time_ico.png" />
                                  <span>13:20</span>
                              </div>
                              <div class="public_date">28.12.2017</div>
                          </div>
                  </div>
                                      <div class="news_carousel_block">
                      <div class="news_carouse_block_body" >
                         <a href="/video/59685/"><div class="news_carouser_img" style="background-image: url(/content/video/59685/-3%20%D0%92%D0%9D%20%D0%9D%D0%9E%D0%A7%D0%AC%202%D1%87%2027-12%20%D0%B8%D1%81%D0%BF%D1%80%20HDV_25.m2t_snapshot_10.57_%5B2017.12.28_12.14.01%5D.jpg)" title="Лиса, появившаяся на речной переправе в Вуктыльском районе, заставила остановиться ехавшую машину. В ней была семейная пара с ребенком. Лесная гостья выбежала прямо на свет от фар, удивив и, конечно, обрадовав своим неожиданным появлением и взрослых, и ма"></div></a>
                          <div class="news_carouser_content">
                              <a href="/video/59685/"><div class="news_carouser_name">Лиса на переправе</div></a>
                              <div class="short">
                                Лиса, появившаяся на речной переправе в Вуктыльском районе, заставила остановиться ехавшую машину. В ней была семейная пара с ребенком. Лесная гостья выбежала прямо на свет от фар, удивив и, конечно, обрадовав своим неожиданным появлением и взрослых, и маленькую девочку. Видимо, рыжая красавица была в поисках пропитания, так как убегать от транспорта даже не думала.                                <div class="shadow_layer"></div>
                              </div>
                              <div class="carousel_tag_block">
                                <a class="small_tag gray" href="/video/tag/%D0%BA%D0%BE%D0%BC%D0%B8/">#коми</a><a class="small_tag gray" href="/video/tag/%D0%B2%D1%83%D0%BA%D1%82%D1%8B%D0%BB/">#вуктыл</a><a class="small_tag gray" href="/video/tag/%D0%B6%D0%B8%D0%B2%D0%BE%D1%82%D0%BD%D1%8B%D0%B5%D0%BA%D0%BE%D0%BC%D0%B8/">#животныекоми</a>                              </div>

                          </div>
                      </div>
                          <div class="carousel_bottom_block">
                              <div class="ya-share2" 
                                data-services="vkontakte,odnoklassniki,twitter,telegram,facebook" 
                                data-title="Лиса на переправе"
                                data-url="http://www.юрган.рф/video/59685/"

                                data-description="Лиса, появившаяся на речной переправе в Вуктыльском районе, заставила остановиться ехавшую машину. В ней была семейная пара с ребенком. Лесная гостья выбежала прямо на свет от фар, удивив и, конечно, обрадовав своим неожиданным появлением и взрослых, и маленькую девочку. Видимо, рыжая красавица была в поисках пропитания, так как убегать от транспорта даже не думала."
                                data-image="http://www.xn--80af5aj3e.xn--p1ai/content/video/59685/-3%20%D0%92%D0%9D%20%D0%9D%D0%9E%D0%A7%D0%AC%202%D1%87%2027-12%20%D0%B8%D1%81%D0%BF%D1%80%20HDV_25.m2t_snapshot_10.57_%5B2017.12.28_12.14.01%5D.jpg" 
                                data-limit="0"
                    data-size="s"
                    data-copy="hidden"
                    data-popup-direction="top"
                                >
                            </div>
                              <div class="views_block">
                                  <img src="/assets/images/ico/views_ico.png" />
                                  <span>63</span>
                              </div>
                              <div class="public_time">
                                  <img src="/assets/images/ico/post_time_ico.png" />
                                  <span>12:20</span>
                              </div>
                              <div class="public_date">28.12.2017</div>
                          </div>
                  </div>
                                      <div class="news_carousel_block">
                      <div class="news_carouse_block_body" >
                         <a href="/video/59686/"><div class="news_carouser_img" style="background-image: url(/content/video/59686/-3%20%D0%92%D0%9D%20%D0%9D%D0%9E%D0%A7%D0%AC%202%D1%87%2027-12%20%D0%B8%D1%81%D0%BF%D1%80%20HDV_25.m2t_snapshot_10.16_%5B2017.12.28_12.13.26%5D.jpg)" title="Сыктывкарец Иван Балясников поборолся за звание «Русского ниндзи». Одноименное шоу – одна из популярных новинок Первого канала, где только самые сильные, отважные и целеустремленные участники могут претендовать на главный приз в 5 миллионов рублей. Пройти"></div></a>
                          <div class="news_carouser_content">
                              <a href="/video/59686/"><div class="news_carouser_name">Сыктывкарец поборолся за звание «Русского ниндзи»</div></a>
                              <div class="short">
                                Сыктывкарец Иван Балясников поборолся за звание «Русского ниндзи». Одноименное шоу – одна из популярных новинок Первого канала, где только самые сильные, отважные и целеустремленные участники могут претендовать на главный приз в 5 миллионов рублей. Пройти всю полосу препятствий наш земляк не смог, однако преодолел немало испытаний. А титул «ниндзя» за Иваном все же закрепился.                                <div class="shadow_layer"></div>
                              </div>
                              <div class="carousel_tag_block">
                                <a class="small_tag gray" href="/video/tag/%D0%BA%D0%BE%D0%BC%D0%B8/">#коми</a><a class="small_tag gray" href="/video/tag/%D0%BF%D0%B5%D1%80%D0%B2%D1%8B%D0%B9%D0%BA%D0%B0%D0%BD%D0%B0%D0%BB/">#первыйканал</a><a class="small_tag gray" href="/video/tag/%D1%81%D1%8B%D0%BA%D1%82%D1%8B%D0%B2%D0%BA%D0%B0%D1%80/">#сыктывкар</a><a class="small_tag gray" href="/video/tag/%D1%80%D1%83%D1%81%D1%81%D0%BA%D0%B8%D0%B9%D0%BD%D0%B8%D0%BD%D0%B4%D0%B7%D1%8F/">#русскийниндзя</a>                              </div>

                          </div>
                      </div>
                          <div class="carousel_bottom_block">
                              <div class="ya-share2" 
                                data-services="vkontakte,odnoklassniki,twitter,telegram,facebook" 
                                data-title="Сыктывкарец поборолся за звание «Русского ниндзи»"
                                data-url="http://www.юрган.рф/video/59686/"

                                data-description="Сыктывкарец Иван Балясников поборолся за звание «Русского ниндзи». Одноименное шоу – одна из популярных новинок Первого канала, где только самые сильные, отважные и целеустремленные участники могут претендовать на главный приз в 5 миллионов рублей. Пройти всю полосу препятствий наш земляк не смог, однако преодолел немало испытаний. А титул «ниндзя» за Иваном все же закрепился."
                                data-image="http://www.xn--80af5aj3e.xn--p1ai/content/video/59686/-3%20%D0%92%D0%9D%20%D0%9D%D0%9E%D0%A7%D0%AC%202%D1%87%2027-12%20%D0%B8%D1%81%D0%BF%D1%80%20HDV_25.m2t_snapshot_10.16_%5B2017.12.28_12.13.26%5D.jpg" 
                                data-limit="0"
                    data-size="s"
                    data-copy="hidden"
                    data-popup-direction="top"
                                >
                            </div>
                              <div class="views_block">
                                  <img src="/assets/images/ico/views_ico.png" />
                                  <span>97</span>
                              </div>
                              <div class="public_time">
                                  <img src="/assets/images/ico/post_time_ico.png" />
                                  <span>12:20</span>
                              </div>
                              <div class="public_date">28.12.2017</div>
                          </div>
                  </div>
                                      <div class="news_carousel_block">
                      <div class="news_carouse_block_body" >
                         <a href="/video/59675/"><div class="news_carouser_img" style="background-image: url(/content/video/59675/hqdefault.jpg)" ></div></a>
                          <div class="news_carouser_content">
                              <a href="/video/59675/"><div class="news_carouser_name">В Сыктывдинском районе открыли экотропу</div></a>
                              <div class="short">
                                Под занавес года экологии в Сыктывдинском районе открыли экотропу. Почти пятикилометровый туристический маршрут идёт вдоль лыжных трасс республиканского комплекса имени Раисы Сметаниной. Место выбрали не случайно – это территория заказника Важьёлью. Здесь - больше трёх десятков краснокнижных видов растений. Правда, об этом ранее не знали ни профессиональные спортсмены, ни любители отдыха на свежем воздухе.                                <div class="shadow_layer"></div>
                              </div>
                              <div class="carousel_tag_block">
                                <a class="small_tag gray" href="/video/tag/%D0%BA%D0%BE%D0%BC%D0%B8/">#коми</a><a class="small_tag gray" href="/video/tag/%D1%8D%D0%BA%D0%BE%D1%82%D1%80%D0%BE%D0%BF%D0%B0/">#экотропа</a><a class="small_tag gray" href="/video/tag/%D1%8D%D0%BA%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D1%8F/">#экология</a>                              </div>

                          </div>
                      </div>
                          <div class="carousel_bottom_block">
                              <div class="ya-share2" 
                                data-services="vkontakte,odnoklassniki,twitter,telegram,facebook" 
                                data-title="В Сыктывдинском районе открыли экотропу"
                                data-url="http://www.юрган.рф/video/59675/"

                                data-description="Под занавес года экологии в Сыктывдинском районе открыли экотропу. Почти пятикилометровый туристический маршрут идёт вдоль лыжных трасс республиканского комплекса имени Раисы Сметаниной. Место выбрали не случайно – это территория заказника Важьёлью. Здесь - больше трёх десятков краснокнижных видов растений. Правда, об этом ранее не знали ни профессиональные спортсмены, ни любители отдыха на свежем воздухе."
                                data-image="http://www.xn--80af5aj3e.xn--p1ai/content/video/59675/hqdefault.jpg" 
                                data-limit="0"
                    data-size="s"
                    data-copy="hidden"
                    data-popup-direction="top"
                                >
                            </div>
                              <div class="views_block">
                                  <img src="/assets/images/ico/views_ico.png" />
                                  <span>94</span>
                              </div>
                              <div class="public_time">
                                  <img src="/assets/images/ico/post_time_ico.png" />
                                  <span>11:54</span>
                              </div>
                              <div class="public_date">28.12.2017</div>
                          </div>
                  </div>
                                      <div class="news_carousel_block">
                      <div class="news_carouse_block_body" >
                         <a href="/video/59676/"><div class="news_carouser_img" style="background-image: url(/content/video/59676/hqdefault.jpg)" ></div></a>
                          <div class="news_carouser_content">
                              <a href="/video/59676/"><div class="news_carouser_name">Оружие в школе</div></a>
                              <div class="short">
                                Учащийся 27 школы Эжвинского района, который пострадал в ходе мастер-класса с применением холодного оружия в рамках уроков патриотизма, приступил к дистанционному обучению. Об этом сообщили в Управлении образования. Инцидент, напомним, произошёл 9 декабря. Урок проводил приглашённый специалист – ветеран ВМФ. В результате демонстрации боевых приёмов с настоящим холодным оружием 17-тилетний подросток получил ножевое ранение. Его экстренно доставили в местную больницу, где была проведена операция. Следственный комитет Коми по данному факту проводит проверку.                                <div class="shadow_layer"></div>
                              </div>
                              <div class="carousel_tag_block">
                                <a class="small_tag gray" href="/video/tag/%D0%BA%D0%BE%D0%BC%D0%B8/">#коми</a><a class="small_tag gray" href="/video/tag/%D0%BE%D1%80%D1%83%D0%B6%D0%B8%D0%B5%D0%B2%D1%88%D0%BA%D0%BE%D0%BB%D0%B5/">#оружиевшколе</a><a class="small_tag gray" href="/video/tag/%D1%8D%D0%B6%D0%B2%D0%B0/">#эжва</a>                              </div>

                          </div>
                      </div>
                          <div class="carousel_bottom_block">
                              <div class="ya-share2" 
                                data-services="vkontakte,odnoklassniki,twitter,telegram,facebook" 
                                data-title="Оружие в школе"
                                data-url="http://www.юрган.рф/video/59676/"

                                data-description="Учащийся 27 школы Эжвинского района, который пострадал в ходе мастер-класса с применением холодного оружия в рамках уроков патриотизма, приступил к дистанционному обучению. Об этом сообщили в Управлении образования. Инцидент, напомним, произошёл 9 декабря. Урок проводил приглашённый специалист – ветеран ВМФ. В результате демонстрации боевых приёмов с настоящим холодным оружием 17-тилетний подросток получил ножевое ранение. Его экстренно доставили в местную больницу, где была проведена операция. Следственный комитет Коми по данному факту проводит проверку."
                                data-image="http://www.xn--80af5aj3e.xn--p1ai/content/video/59676/hqdefault.jpg" 
                                data-limit="0"
                    data-size="s"
                    data-copy="hidden"
                    data-popup-direction="top"
                                >
                            </div>
                              <div class="views_block">
                                  <img src="/assets/images/ico/views_ico.png" />
                                  <span>69</span>
                              </div>
                              <div class="public_time">
                                  <img src="/assets/images/ico/post_time_ico.png" />
                                  <span>11:53</span>
                              </div>
                              <div class="public_date">28.12.2017</div>
                          </div>
                  </div>
                                      <div class="news_carousel_block">
                      <div class="news_carouse_block_body" >
                         <a href="/video/59665/"><div class="news_carouser_img" style="background-image: url(/content/video/59665/hqdefault.jpg)" ></div></a>
                          <div class="news_carouser_content">
                              <a href="/video/59665/"><div class="news_carouser_name">Взаимная польза</div></a>
                              <div class="short">
                                19 учреждений образования, 12 – здравоохранения, 6 – спорта и 4 – культуры. Столько социальных объектов получило финансовую поддержку от «Лукойл-Коми»в этом году. Нефтяники и руководители муниципальных образованийподписалипротоколы о выполнении всех своих обязательств по соглашениям о сотрудничестве в этом году.                                <div class="shadow_layer"></div>
                              </div>
                              <div class="carousel_tag_block">
                                <a class="small_tag gray" href="/video/tag/%D0%BA%D0%BE%D0%BC%D0%B8/">#коми</a><a class="small_tag gray" href="/video/tag/%D0%BB%D1%83%D0%BA%D0%BE%D0%B9%D0%BB/">#лукойл</a>                              </div>

                          </div>
                      </div>
                          <div class="carousel_bottom_block">
                              <div class="ya-share2" 
                                data-services="vkontakte,odnoklassniki,twitter,telegram,facebook" 
                                data-title="Взаимная польза"
                                data-url="http://www.юрган.рф/video/59665/"

                                data-description="19 учреждений образования, 12 – здравоохранения, 6 – спорта и 4 – культуры. Столько социальных объектов получило финансовую поддержку от «Лукойл-Коми»в этом году. Нефтяники и руководители муниципальных образованийподписалипротоколы о выполнении всех своих обязательств по соглашениям о сотрудничестве в этом году."
                                data-image="http://www.xn--80af5aj3e.xn--p1ai/content/video/59665/hqdefault.jpg" 
                                data-limit="0"
                    data-size="s"
                    data-copy="hidden"
                    data-popup-direction="top"
                                >
                            </div>
                              <div class="views_block">
                                  <img src="/assets/images/ico/views_ico.png" />
                                  <span>45</span>
                              </div>
                              <div class="public_time">
                                  <img src="/assets/images/ico/post_time_ico.png" />
                                  <span>11:00</span>
                              </div>
                              <div class="public_date">28.12.2017</div>
                          </div>
                  </div>
                                      <div class="news_carousel_block">
                      <div class="news_carouse_block_body" >
                         <a href="/video/59666/"><div class="news_carouser_img" style="background-image: url(/content/video/59666/hqdefault.jpg)" ></div></a>
                          <div class="news_carouser_content">
                              <a href="/video/59666/"><div class="news_carouser_name">День спасателя</div></a>
                              <div class="short">
                                27 декабря профессиональный праздник отмечают спасатели. 27 лет назад в России был создан соответствующий корпус. Тогда в него вошли всего 17 человек. В наше время – это пожарные, кинологи, врачи, психологи, альпинисты, горноспасатели и лётчики. В уходящем году они оказали помощь миллионам граждан. В уходящем году нашу республику стихия испытала на прочность во время весеннего паводка и лесопожарного сезона. Посредством исключительного телеобращения тех, чье мастерство и мужество всегда в почёте поздравил Президент России.                                <div class="shadow_layer"></div>
                              </div>
                              <div class="carousel_tag_block">
                                <a class="small_tag gray" href="/video/tag/%D0%BA%D0%BE%D0%BC%D0%B8/">#коми</a><a class="small_tag gray" href="/video/tag/%D0%B4%D0%B5%D0%BD%D1%8C%D1%81%D0%BF%D0%B0%D1%81%D0%B0%D1%82%D0%B5%D0%BB%D1%8F/">#деньспасателя</a><a class="small_tag gray" href="/video/tag/%D0%BC%D1%87%D1%81/">#мчс</a>                              </div>

                          </div>
                      </div>
                          <div class="carousel_bottom_block">
                              <div class="ya-share2" 
                                data-services="vkontakte,odnoklassniki,twitter,telegram,facebook" 
                                data-title="День спасателя"
                                data-url="http://www.юрган.рф/video/59666/"

                                data-description="27 декабря профессиональный праздник отмечают спасатели. 27 лет назад в России был создан соответствующий корпус. Тогда в него вошли всего 17 человек. В наше время – это пожарные, кинологи, врачи, психологи, альпинисты, горноспасатели и лётчики. В уходящем году они оказали помощь миллионам граждан. В уходящем году нашу республику стихия испытала на прочность во время весеннего паводка и лесопожарного сезона. Посредством исключительного телеобращения тех, чье мастерство и мужество всегда в почёте поздравил Президент России."
                                data-image="http://www.xn--80af5aj3e.xn--p1ai/content/video/59666/hqdefault.jpg" 
                                data-limit="0"
                    data-size="s"
                    data-copy="hidden"
                    data-popup-direction="top"
                                >
                            </div>
                              <div class="views_block">
                                  <img src="/assets/images/ico/views_ico.png" />
                                  <span>40</span>
                              </div>
                              <div class="public_time">
                                  <img src="/assets/images/ico/post_time_ico.png" />
                                  <span>10:53</span>
                              </div>
                              <div class="public_date">28.12.2017</div>
                          </div>
                  </div>
                                    </div>
                  <div class="main_page_carousel_next_arrow"></div>
              </div>
<div id="hypercomments_widget"></div>
<script type="text/javascript">
_hcwp = window._hcwp || [];
_hcwp.push({widget:"Stream", widget_id: 23354});
(function() {
if("HC_LOAD_INIT" in window)return;
HC_LOAD_INIT = true;
var lang = (navigator.language || navigator.systemLanguage || navigator.userLanguage ||  "en").substr(0, 2).toLowerCase();
var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/23354/"+lang+"/widget.js";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(hcc, s.nextSibling);
})();
</script>
<a href="http://hypercomments.com" class="hc-link" title="comments widget">comments powered by HyperComments</a>

                </div>




    <footer>
      <div class="container">
        <div class="about_canal">О телеканале</div>
        <div class="footer_block">
          <div class="footer_url_block">
            <a href="/informatsiya/pravovaya_informatsiya/">Правовая информация</a>
            <a href="/informatsiya/kontakty/">Контакты</a>
            <a href="/informatsiya/obratnaya_svyaz/">Обратная связь</a>
            <a href="/informatsiya/partnery/">Наши партнеры</a>
          </div>
          <span class="footer_phone">Телефон рекламной службы: (8212) 46-90-46</span>
          <div style="clear:both"></div>
          <span style="float: right;margin-right: 6px;margin-top: 10px;"><a style="color:#bababa" href="http://prhol.ru" target="_blank">Создание и сопровождение сайта prhol.ru</a></span>
          <div class="footer_bottom_block">
            <span class="canal_name">Телеканал "Юрган"</span>
            <span class="copyright">© 2017 АО "КРТК". Все права защищены. При копировании информации обязательна ссылка на источник.</span>
          </div>
        </div>
      </div>
    </footer>
    <script type="text/javascript" src="/assets/js/slick.min.js"></script>
    <script type="text/javascript" src="/assets/js/sliders.js?9650"></script>
    <script type="text/javascript" src="/assets/js/scripts.js"></script>
	
	<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
(function (d, w, c) {
(w[c] = w[c] || []).push(function() {
try {
w.yaCounter27081173 = new Ya.Metrika({
id:27081173,
clickmap:true,
trackLinks:true,
accurateTrackBounce:true,
webvisor:true
});
} catch(e) { }
});

var n = d.getElementsByTagName("script")[0],
s = d.createElement("script"),
f = function () { n.parentNode.insertBefore(s, n); };
s.type = "text/javascript";
s.async = true;
s.src = "https://mc.yandex.ru/metrika/watch.js";

if (w.opera == "[object Opera]") {
d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div></div></noscript>
<!-- /Yandex.Metrika counter -->
    <!-- Yandex.Metrika counter --> <script type="text/javascript" > (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter47095098 = new Ya.Metrika({ id:47095098, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/47095098" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
</body>
</html>
