<!DOCTYPE html>
<html>
<head>
  <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
  <title>«Талун». 23 декабря 2016</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-TextLayoutMetrics" content="gdi" />
<meta name="copyright" content="© web-студия &quot;Цифровой Век&quot;">
<meta name="description" content="Видеоролики">
<meta http-equiv="pragma" content="no-cache">
<meta http-equiv="content-language" content="ru" > 
<meta property="og:image" content="http://www.xn--80af5aj3e.xn--p1ai/content/video/16153/%C2%AB%D0%A2%D0%B0%D0%BB%D1%83%D0%BD%C2%BB.%2023%20%D0%B4%D0%B5%D0%BA%D0%B0%D0%B1%D1%80%D1%8F%202016%5B%28000438%292016-12-23-23-34-06%5D.JPG"/>
<meta name="application-name" content="Телевизионный канал &quot;Юрган&quot;">
<meta name="msapplication-tooltip" content="Телевизионный канал &quot;Юрган&quot;">
<meta name="msapplication-starturl" content="http://юрган.рф/">
<link href="http://юрган.рф/" rel="home">
<link href="/rss/videos/" rel="alternate" type="application/rss+xml" title="Видеоролики">
<link href="/assets/css/style_dbg2777379ab8fea7768a370bfc6f01b4ed.css" rel="stylesheet" type="text/css">
<link href="/assets/css/style-pages_dbg2777379ab8fea7768a370bfc6f01b4ed.css" rel="stylesheet" type="text/css">
<link href="/assets/css/online_dbg2777379ab8fea7768a370bfc6f01b4ed.css" rel="stylesheet" type="text/css">
<link href="/assets/css/by-tag-page_dbg2777379ab8fea7768a370bfc6f01b4ed.css" rel="stylesheet" type="text/css">
<link href="/css/jquery-ui.min_dbg2777379ab8fea7768a370bfc6f01b4ed.css" rel="stylesheet" type="text/css">
<link href="/css/jquery.imageZoom_dbg2777379ab8fea7768a370bfc6f01b4ed.css" rel="stylesheet" type="text/css">
<link rel="icon" href="/favicon.png" type="image/x-icon">
<link rel="shortcut icon" href="/favicon.png" type="image/x-icon">
<script type="text/javascript" src="/js/admin_dbg2777379ab8fea7768a370bfc6f01b4ed.js"></script>
<script type="text/javascript" src="/js/radio/jquery.jplayer.min_dbg2777379ab8fea7768a370bfc6f01b4ed.js"></script>
<script type="text/javascript" src="/js/jquery-ui.min_dbg2777379ab8fea7768a370bfc6f01b4ed.js"></script>
<script type="text/javascript" src="/js/daAlert-min_dbg2777379ab8fea7768a370bfc6f01b4ed.js"></script>
<script type="text/javascript" src="/engine/js/json2-min_dbg2777379ab8fea7768a370bfc6f01b4ed.js"></script>
<script type="text/javascript" src="/engine/js/functions_dbg2777379ab8fea7768a370bfc6f01b4ed.js"></script>
<script type="text/javascript" src="/engine/class/ajax/jquery_php_dbg2777379ab8fea7768a370bfc6f01b4ed.js"></script>
<script type="text/javascript">
  <!--
function da_loadVideoByHeading() {
  getJQueryAjax(arguments, 1002);
}

  -->
</script>
  <script src="https://yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
  <script src="https://yastatic.net/share2/share.js"></script>
  <meta name='yandex-verification' content='67a9c25ed2a032ce' />
  <meta name="viewport" content="height=device-height, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no, user-scalable=0, shrink-to-fit=no">
</head>
<body>
    <header>
      <!-- .first_line -->
      <div class="first_line">
        <div class="container">
          <a class="hidden_menu_button"></a>
          <a class="top_logo" href="/"></a>

          <!-- top_menu_block -->
          <div class="top_menu_block">
            <ul>
              <li><a href="/tvprogramme/1">Новости</a></li>
              <li class="submenu"><a href="/vse_proekty/">Телепроекты</a>
               
                <div class="submenu-projects">
                <div class='submenu-projects__item'><h4><span>Информационные программы</span></h4><ul><li><a href="/tvprogramme/1/">Время новостей</a></li><li><a href="/tvprogramme/108/">Касается каждого</a></li><li><a href="/tvprogramme/8/">Талун</a></li><li><a href="/tvprogramme/10/">КРиК. КРИМИНАЛ и КОММЕНТАРИИ</a></li><li><a href="/tvprogramme/73/">Детали дня. Личный приём</a></li><li><a href="/tvprogramme/92/">Детали дня</a></li><li><a href="/tvprogramme/93/">Детали недели</a></li><li><a href="/tvprogramme/103/">Время новостей. Ухта</a></li></ul></div><div class='submenu-projects__item'><h4><span>Национальное вещание</span></h4><ul><li><a href="/tvprogramme/25/">Коми Incognito</a></li><li><a href="/tvprogramme/26/">Миян йöз</a></li><li><a href="/tvprogramme/27/">Вочакыв</a></li><li><a href="/tvprogramme/45/">"Чолöм, дзолюк!"</a></li><li><a href="/tvprogramme/56/">Экспедиции</a></li><li><a href="/tvprogramme/63/">Кöсъя тöдны</a></li><li><a href="/tvprogramme/81/">Ме да Юрган</a></li><li><a href="/tvprogramme/82/">Будьте здоровы!</a></li><li><a href="/tvprogramme/87/">Пути-дороги Сергея Горбунова</a></li><li><a href="/tvprogramme/97/">Говорим по-коми</a></li><li><a href="/tvprogramme/100/">Зырянский атлас</a></li><li><a href="/tvprogramme/107/">Ö-net</a></li><li><a href="/tvprogramme/119/">Золотая пора</a></li></ul></div><div class='submenu-projects__item'><h4><span>Спецпроекты</span></h4><ul><li><a href="/tvprogramme/76/">Ревизор</a></li><li><a href="/tvprogramme/104/">Рабочий полдень</a></li><li><a href="/tvprogramme/4/">Случай из практики</a></li><li><a href="/tvprogramme/105/">Спортивная среда</a></li><li><a href="/tvprogramme/109/">Проще говоря</a></li><li><a href="/tvprogramme/110/">Я здесь живу</a></li><li><a href="/tvprogramme/101/">Отдыхаем в Коми</a></li><li><a href="/tvprogramme/113/">Ключи от города</a></li><li><a href="/tvprogramme/15/">Телезащитник</a></li><li><a href="/tvprogramme/59/">Все о занятости</a></li><li><a href="/tvprogramme/64/">Специальные проекты Юргана</a></li><li><a href="/tvprogramme/106/">Зачетная пятница</a></li><li><a href="/tvprogramme/12/">Такой большой малый бизнес</a></li><li><a href="/tvprogramme/48/">Русский крест</a></li><li><a href="/tvprogramme/49/">Лица истории</a></li><li><a href="/tvprogramme/54/">Неполитическая кухня</a></li><li><a href="/tvprogramme/62/">Фото рабочего дня</a></li><li><a href="/tvprogramme/68/">Запись в трудовой</a></li><li><a href="/tvprogramme/74/">Большая семья</a></li><li><a href="/tvprogramme/84/">Ваш защитник</a></li><li><a href="/tvprogramme/94/">Открытка солдату</a></li><li><a href="/tvprogramme/95/">Открытый разговор</a></li><li><a href="/tvprogramme/98/">История в кадре</a></li><li><a href="/tvprogramme/99/">Структура момента. Коми</a></li><li><a href="/tvprogramme/114/">С чего начинается Родина</a></li><li><a href="/tvprogramme/115/">Готов к труду и обороне!</a></li><li><a href="/tvprogramme/116/">Уроки экологии</a></li><li><a href="/tvprogramme/117/">Призвание - доброволец!</a></li><li><a href="/tvprogramme/118/">Технология успеха</a></li></ul></div><div class='submenu-projects__item'><h4><span>ТВ-архив</span></h4><ul><li><a href="/tvprogramme/2/">СубЪективная камера</a></li><li><a href="/tvprogramme/3/">Время итогов</a></li><li><a href="/tvprogramme/6/">Открытое голосование</a></li><li><a href="/tvprogramme/7/">Личный прием</a></li><li><a href="/tvprogramme/11/">Вечерний Jam</a></li><li><a href="/tvprogramme/13/">Мужской клуб</a></li><li><a href="/tvprogramme/23/">Информационный канал "Юрган"</a></li><li><a href="/tvprogramme/24/">Спортивная линия</a></li><li><a href="/tvprogramme/28/">Не по-детски</a></li><li><a href="/tvprogramme/29/">Доктор прописал</a></li><li><a href="/tvprogramme/30/">Чоя Вока</a></li><li><a href="/tvprogramme/46/">Золотые годы</a></li><li><a href="/tvprogramme/51/">Юрган-детям!</a></li><li><a href="/tvprogramme/55/">На троих</a></li><li><a href="/tvprogramme/57/">Репортерская история</a></li><li><a href="/tvprogramme/61/">КомиXы</a></li><li><a href="/tvprogramme/66/">Подзарядка</a></li><li><a href="/tvprogramme/67/">Время спорта</a></li><li><a href="/tvprogramme/69/">Персона</a></li><li><a href="/tvprogramme/70/">Законодатель. Законы, события, мнения</a></li><li><a href="/tvprogramme/71/">Тöдысь рöдысь</a></li><li><a href="/tvprogramme/75/">Народная экспертиза</a></li><li><a href="/tvprogramme/77/">Вот такая история</a></li><li><a href="/tvprogramme/78/">Строго по закону</a></li><li><a href="/tvprogramme/79/">Зелёная республика</a></li><li><a href="/tvprogramme/80/">Добровольцы Коми</a></li><li><a href="/tvprogramme/85/">Антикризис</a></li><li><a href="/tvprogramme/86/">Соседи</a></li><li><a href="/tvprogramme/88/">К 70-летию Победы</a></li><li><a href="/tvprogramme/90/">Умный телевизор</a></li><li><a href="/tvprogramme/91/">Литературный марафон «Нам книги открывают мир»</a></li><li><a href="/tvprogramme/102/">5 минут о выборах</a></li></ul></div>                </div>
                <!--  /submenu-projects   -->
                
              </li>
              <li><a href="/reklama/">Реклама</a></li>
              <li><a href="/informatsiya/o_telekanale/">О телеканале</a></li>
            </ul>
          </div><!-- /top_menu_block -->
          
          <!-- .top_radio_block -->
          <div class="top_radio_block">
            <div class="top_radio_block_left"></div>
            <div class="top_radio_block_right">
              <!-- radio content-->
              <div id="jquery_jplayer_online"></div>
              <div class="radio_main_button"></div>
              <div id="jp_container_online" class="jp-audio jp_container_online" role="application" aria-label="media player">
                <div id="sound_switcher" class="sound_switcher">
                  <div class="sound_level_line"></div>
                </div>
              </div>

              <div class="radio_info_block">
                <div class="radio_name" style="color:white;font-weight:bold">
                  <a href="/radio" target="_blank">Радио Юрган</a>
                </div>
                <div class="now_in_online"><div class="sound_ico"></div><span>ÖHI ЭФИРЫН</span></div>
              </div>
            </div>
          </div><!-- /.top_radio_block -->

          <div class="adaptive_search_ico"></div>
        </div>
      </div><!-- /.first_line -->
      
      <!-- second_line -->
      <div class="second_line">
        <div class="container">
          <a class="online_mode_button" href="/online"><img src="/assets/images/ico/television_ico.png" /> <span>Прямой эфир</span></a>
          <a class="tv_program_button" href="/tv_programma"><img src="/assets/images/ico/tv_program_ico.png" /> <span>ТВ-программа</span></a>
          
                    
          <div class="socnet_buttons">
            <a href="http://www.youtube.com/channel/UCwBVsmFd-8ZDYtd0FpvUz2Q" target="_blank" class="youtube_button"></a>
            <a href="http://vkontakte.ru/club11948594" target="_blank" class="vk_button"></a>
            <a href="http://twitter.com/YurganKomi" target="_blank" class="twitter_button"></a>
          </div>
          <div class="search_button"></div>
        </div>
        <div class="hidden_search_block">
          <div class="search_block_header_line">
            <form action="/search/" type="get">
              <input type="text" name="search_query" value="Введите запрос поиска" class="search_data" />
            </form>
            <div class="close_button"></div>
          </div>
        </div>
      </div><!-- /second_line -->
      
              <!-- container -->
        <div class="container">
          <div class="third_line">
                                    <div id="weather-widget" class="top_weather_block">
              <div class="city_name"></div>
              <div class="temperature"></div>
              <div class="weather_type_ico"></div>
            </div>
          </div>
        </div><!-- /container -->
      
    </header>

    
<div class="container">
    
        <div class="news__header">
          <div class="news__caption">
            <h1 class="show__title">«Талун». 23 декабря 2016</h1>
            <div class="news__tags">
                          </div>
          </div>
          <!--  /news__icons  -->
          <div class="news__icons">
            <div class="news__view-date">
              <div class="ya-share2" 
                  data-services="vkontakte,odnoklassniki,twitter,telegram,facebook" 
                                    data-description=""
                  data-image="http://www.xn--80af5aj3e.xn--p1ai/content/video/16153/%C2%AB%D0%A2%D0%B0%D0%BB%D1%83%D0%BD%C2%BB.%2023%20%D0%B4%D0%B5%D0%BA%D0%B0%D0%B1%D1%80%D1%8F%202016%5B%28000438%292016-12-23-23-34-06%5D.JPG"
                   
                  data-limit="0"
                  data-size="s"
                  data-copy="hidden"
                  >
              </div>
                            <div class="view"><img src="/assets/images/ico/views_ico.png">
                              224                            </div>
              <div class="date">24.12.2016</div>
            </div>

          </div>
          <!--  /news__icons  -->
        </div>
        <!--  /news__header  -->



        <div class="news__content">
          <div id="video-container" class="videoContainer" style="position:relative;">
                          <iframe width="560" height="315" src="https://www.youtube.com/embed/TrCSH9MbLHY" frameborder="0" allowfullscreen></iframe>                      </div>

          <!DOCTYPE html>
<html>
<head>
</head>
<body>

</body>
</html>        </div>
      


        <div class="news__footer">
          <div class="news__footer_social">          
            <div class="social">
            </div>
            <!--  /social  --> 
          </div> 
          <!--  /news__footer_social  --> 
          <div class="news__footer_tags">
                    </div>
          <!--  /news__footer_tags  -->     
        </div>
              <div class="main_page_news_carousel">
                  <div class="main_page_carousel_prev_arrow"></div>
                  <div class="news_carouse_slider">
                                  <div class="news_carousel_block">
                      <div class="news_carouse_block_body" >
                         <a href="/video/60124/"><div class="news_carouser_img" style="background-image: url(/content/video/60124/hqdefault.jpg)" ></div></a>
                          <div class="news_carouser_content">
                              <a href="/video/60124/"><div class="news_carouser_name">Талун. 29 декабря 2017.</div></a>
                              <div class="short">
                                                                <div class="shadow_layer"></div>
                              </div>
                              <div class="carousel_tag_block">
                                                              </div>

                          </div>
                      </div>
                          <div class="carousel_bottom_block">
                              <div class="ya-share2" 
                                data-services="vkontakte,odnoklassniki,twitter,telegram,facebook" 
                                data-title="Талун. 29 декабря 2017."
                                data-url="http://www.юрган.рф/video/60124/"

                                data-description=""
                                data-image="http://www.xn--80af5aj3e.xn--p1ai/content/video/60124/hqdefault.jpg" 
                                data-limit="0"
                    data-size="s"
                    data-copy="hidden"
                    data-popup-direction="top"
                                >
                            </div>
                              <div class="views_block">
                                  <img src="/assets/images/ico/views_ico.png" />
                                  <span>9</span>
                              </div>
                              <div class="public_time">
                                  <img src="/assets/images/ico/post_time_ico.png" />
                                  <span>21:31</span>
                              </div>
                              <div class="public_date">29.12.2017</div>
                          </div>
                  </div>
                                      <div class="news_carousel_block">
                      <div class="news_carouse_block_body" >
                         <a href="/video/59819/"><div class="news_carouser_img" style="background-image: url(/content/video/59819/%D0%A2%D0%B0%D0%BB%D1%83%D0%BD%2028_12-0-00-23-944.jpg)" ></div></a>
                          <div class="news_carouser_content">
                              <a href="/video/59819/"><div class="news_carouser_name">Талун. 28 декабря 2017.</div></a>
                              <div class="short">
                                                                <div class="shadow_layer"></div>
                              </div>
                              <div class="carousel_tag_block">
                                                              </div>

                          </div>
                      </div>
                          <div class="carousel_bottom_block">
                              <div class="ya-share2" 
                                data-services="vkontakte,odnoklassniki,twitter,telegram,facebook" 
                                data-title="Талун. 28 декабря 2017."
                                data-url="http://www.юрган.рф/video/59819/"

                                data-description=""
                                data-image="http://www.xn--80af5aj3e.xn--p1ai/content/video/59819/%D0%A2%D0%B0%D0%BB%D1%83%D0%BD%2028_12-0-00-23-944.jpg" 
                                data-limit="0"
                    data-size="s"
                    data-copy="hidden"
                    data-popup-direction="top"
                                >
                            </div>
                              <div class="views_block">
                                  <img src="/assets/images/ico/views_ico.png" />
                                  <span>72</span>
                              </div>
                              <div class="public_time">
                                  <img src="/assets/images/ico/post_time_ico.png" />
                                  <span>21:22</span>
                              </div>
                              <div class="public_date">28.12.2017</div>
                          </div>
                  </div>
                                      <div class="news_carousel_block">
                      <div class="news_carouse_block_body" >
                         <a href="/video/59646/"><div class="news_carouser_img" style="background-image: url(/content/video/59646/%D1%82%D0%B0%D0%BB%D1%83%D0%BD%2027_12-0-00-24-054.jpg)" ></div></a>
                          <div class="news_carouser_content">
                              <a href="/video/59646/"><div class="news_carouser_name">Талун. 27 декабря 2017.</div></a>
                              <div class="short">
                                                                <div class="shadow_layer"></div>
                              </div>
                              <div class="carousel_tag_block">
                                                              </div>

                          </div>
                      </div>
                          <div class="carousel_bottom_block">
                              <div class="ya-share2" 
                                data-services="vkontakte,odnoklassniki,twitter,telegram,facebook" 
                                data-title="Талун. 27 декабря 2017."
                                data-url="http://www.юрган.рф/video/59646/"

                                data-description=""
                                data-image="http://www.xn--80af5aj3e.xn--p1ai/content/video/59646/%D1%82%D0%B0%D0%BB%D1%83%D0%BD%2027_12-0-00-24-054.jpg" 
                                data-limit="0"
                    data-size="s"
                    data-copy="hidden"
                    data-popup-direction="top"
                                >
                            </div>
                              <div class="views_block">
                                  <img src="/assets/images/ico/views_ico.png" />
                                  <span>109</span>
                              </div>
                              <div class="public_time">
                                  <img src="/assets/images/ico/post_time_ico.png" />
                                  <span>22:23</span>
                              </div>
                              <div class="public_date">27.12.2017</div>
                          </div>
                  </div>
                                      <div class="news_carousel_block">
                      <div class="news_carouse_block_body" >
                         <a href="/video/59421/"><div class="news_carouser_img" style="background-image: url(/content/video/59421/%D0%A2%D0%B0%D0%BB%D1%83%D0%BD%2026_12-0-18-19-980.jpg)" ></div></a>
                          <div class="news_carouser_content">
                              <a href="/video/59421/"><div class="news_carouser_name">Талун. 26 декабря 2017</div></a>
                              <div class="short">
                                                                <div class="shadow_layer"></div>
                              </div>
                              <div class="carousel_tag_block">
                                                              </div>

                          </div>
                      </div>
                          <div class="carousel_bottom_block">
                              <div class="ya-share2" 
                                data-services="vkontakte,odnoklassniki,twitter,telegram,facebook" 
                                data-title="Талун. 26 декабря 2017"
                                data-url="http://www.юрган.рф/video/59421/"

                                data-description=""
                                data-image="http://www.xn--80af5aj3e.xn--p1ai/content/video/59421/%D0%A2%D0%B0%D0%BB%D1%83%D0%BD%2026_12-0-18-19-980.jpg" 
                                data-limit="0"
                    data-size="s"
                    data-copy="hidden"
                    data-popup-direction="top"
                                >
                            </div>
                              <div class="views_block">
                                  <img src="/assets/images/ico/views_ico.png" />
                                  <span>167</span>
                              </div>
                              <div class="public_time">
                                  <img src="/assets/images/ico/post_time_ico.png" />
                                  <span>21:26</span>
                              </div>
                              <div class="public_date">26.12.2017</div>
                          </div>
                  </div>
                                      <div class="news_carousel_block">
                      <div class="news_carouse_block_body" >
                         <a href="/video/59164/"><div class="news_carouser_img" style="background-image: url(/content/video/59164/%D0%A2%D0%B0%D0%BB%D1%83%D0%BD%2025_12.MP4_snapshot_00.20_%5B2017.12.25_21.19.29%5D.jpg)" ></div></a>
                          <div class="news_carouser_content">
                              <a href="/video/59164/"><div class="news_carouser_name">Талун. 25 декабря 2017.</div></a>
                              <div class="short">
                                Подписывайся и будь в курсе событий в Республике Коми

/ Подписаться /
Телеканал Юрган: http://юрган.рф
Юрган Вконтакте: https://vk.com/yurgankomi

__
Ссылка на канал: https://www.youtube.com/c/YurganKomi                                <div class="shadow_layer"></div>
                              </div>
                              <div class="carousel_tag_block">
                                                              </div>

                          </div>
                      </div>
                          <div class="carousel_bottom_block">
                              <div class="ya-share2" 
                                data-services="vkontakte,odnoklassniki,twitter,telegram,facebook" 
                                data-title="Талун. 25 декабря 2017."
                                data-url="http://www.юрган.рф/video/59164/"

                                data-description="Подписывайся и будь в курсе событий в Республике Коми  / Подписаться / Телеканал Юрган: http://юрган.рф Юрган Вконтакте: https://vk.com/yurgankomi  __ Ссылка на канал: https://www.youtube.com/c/YurganKomi"
                                data-image="http://www.xn--80af5aj3e.xn--p1ai/content/video/59164/%D0%A2%D0%B0%D0%BB%D1%83%D0%BD%2025_12.MP4_snapshot_00.20_%5B2017.12.25_21.19.29%5D.jpg" 
                                data-limit="0"
                    data-size="s"
                    data-copy="hidden"
                    data-popup-direction="top"
                                >
                            </div>
                              <div class="views_block">
                                  <img src="/assets/images/ico/views_ico.png" />
                                  <span>128</span>
                              </div>
                              <div class="public_time">
                                  <img src="/assets/images/ico/post_time_ico.png" />
                                  <span>22:37</span>
                              </div>
                              <div class="public_date">25.12.2017</div>
                          </div>
                  </div>
                                      <div class="news_carousel_block">
                      <div class="news_carouse_block_body" >
                         <a href="/video/58740/"><div class="news_carouser_img" style="background-image: url(/content/video/58740/hqdefault.jpg)" ></div></a>
                          <div class="news_carouser_content">
                              <a href="/video/58740/"><div class="news_carouser_name">Талун. 22 декабря 2017.</div></a>
                              <div class="short">
                                                                <div class="shadow_layer"></div>
                              </div>
                              <div class="carousel_tag_block">
                                                              </div>

                          </div>
                      </div>
                          <div class="carousel_bottom_block">
                              <div class="ya-share2" 
                                data-services="vkontakte,odnoklassniki,twitter,telegram,facebook" 
                                data-title="Талун. 22 декабря 2017."
                                data-url="http://www.юрган.рф/video/58740/"

                                data-description=""
                                data-image="http://www.xn--80af5aj3e.xn--p1ai/content/video/58740/hqdefault.jpg" 
                                data-limit="0"
                    data-size="s"
                    data-copy="hidden"
                    data-popup-direction="top"
                                >
                            </div>
                              <div class="views_block">
                                  <img src="/assets/images/ico/views_ico.png" />
                                  <span>176</span>
                              </div>
                              <div class="public_time">
                                  <img src="/assets/images/ico/post_time_ico.png" />
                                  <span>20:31</span>
                              </div>
                              <div class="public_date">22.12.2017</div>
                          </div>
                  </div>
                                      <div class="news_carousel_block">
                      <div class="news_carouse_block_body" >
                         <a href="/video/58700/"><div class="news_carouser_img" style="background-image: url(/content/video/58700/hqdefault.jpg)" ></div></a>
                          <div class="news_carouser_content">
                              <a href="/video/58700/"><div class="news_carouser_name">Талун.  21 декабря 2017</div></a>
                              <div class="short">
                                                                <div class="shadow_layer"></div>
                              </div>
                              <div class="carousel_tag_block">
                                                              </div>

                          </div>
                      </div>
                          <div class="carousel_bottom_block">
                              <div class="ya-share2" 
                                data-services="vkontakte,odnoklassniki,twitter,telegram,facebook" 
                                data-title="Талун.  21 декабря 2017"
                                data-url="http://www.юрган.рф/video/58700/"

                                data-description=""
                                data-image="http://www.xn--80af5aj3e.xn--p1ai/content/video/58700/hqdefault.jpg" 
                                data-limit="0"
                    data-size="s"
                    data-copy="hidden"
                    data-popup-direction="top"
                                >
                            </div>
                              <div class="views_block">
                                  <img src="/assets/images/ico/views_ico.png" />
                                  <span>78</span>
                              </div>
                              <div class="public_time">
                                  <img src="/assets/images/ico/post_time_ico.png" />
                                  <span>10:21</span>
                              </div>
                              <div class="public_date">22.12.2017</div>
                          </div>
                  </div>
                                      <div class="news_carousel_block">
                      <div class="news_carouse_block_body" >
                         <a href="/video/58587/"><div class="news_carouser_img" style="background-image: url(/content/video/58587/-3%20%D0%A2%D0%B0%D0%BB%D1%83%D0%BD%2018-30%202%20%D1%87%D0%B0%D1%81%D1%82%D1%8C%2020-12.m2t_snapshot_12.12_%5B2017.12.21_10.18.06%5D.jpg)" ></div></a>
                          <div class="news_carouser_content">
                              <a href="/video/58587/"><div class="news_carouser_name">Талун. 20 декабря 2017</div></a>
                              <div class="short">
                                                                <div class="shadow_layer"></div>
                              </div>
                              <div class="carousel_tag_block">
                                                              </div>

                          </div>
                      </div>
                          <div class="carousel_bottom_block">
                              <div class="ya-share2" 
                                data-services="vkontakte,odnoklassniki,twitter,telegram,facebook" 
                                data-title="Талун. 20 декабря 2017"
                                data-url="http://www.юрган.рф/video/58587/"

                                data-description=""
                                data-image="http://www.xn--80af5aj3e.xn--p1ai/content/video/58587/-3%20%D0%A2%D0%B0%D0%BB%D1%83%D0%BD%2018-30%202%20%D1%87%D0%B0%D1%81%D1%82%D1%8C%2020-12.m2t_snapshot_12.12_%5B2017.12.21_10.18.06%5D.jpg" 
                                data-limit="0"
                    data-size="s"
                    data-copy="hidden"
                    data-popup-direction="top"
                                >
                            </div>
                              <div class="views_block">
                                  <img src="/assets/images/ico/views_ico.png" />
                                  <span>140</span>
                              </div>
                              <div class="public_time">
                                  <img src="/assets/images/ico/post_time_ico.png" />
                                  <span>10:02</span>
                              </div>
                              <div class="public_date">21.12.2017</div>
                          </div>
                  </div>
                                      <div class="news_carousel_block">
                      <div class="news_carouse_block_body" >
                         <a href="/video/58541/"><div class="news_carouser_img" style="background-image: url(/content/video/58541/%D0%A2%D0%B0%D0%BB%D1%83%D0%BD.%2019%20%D0%B4%D0%B5%D0%BA%D0%B0%D0%B1%D1%80%D1%8F%202017.MP4_snapshot_00.23.jpg)" ></div></a>
                          <div class="news_carouser_content">
                              <a href="/video/58541/"><div class="news_carouser_name">Талун. 19 декабря 2017</div></a>
                              <div class="short">
                                                                <div class="shadow_layer"></div>
                              </div>
                              <div class="carousel_tag_block">
                                                              </div>

                          </div>
                      </div>
                          <div class="carousel_bottom_block">
                              <div class="ya-share2" 
                                data-services="vkontakte,odnoklassniki,twitter,telegram,facebook" 
                                data-title="Талун. 19 декабря 2017"
                                data-url="http://www.юрган.рф/video/58541/"

                                data-description=""
                                data-image="http://www.xn--80af5aj3e.xn--p1ai/content/video/58541/%D0%A2%D0%B0%D0%BB%D1%83%D0%BD.%2019%20%D0%B4%D0%B5%D0%BA%D0%B0%D0%B1%D1%80%D1%8F%202017.MP4_snapshot_00.23.jpg" 
                                data-limit="0"
                    data-size="s"
                    data-copy="hidden"
                    data-popup-direction="top"
                                >
                            </div>
                              <div class="views_block">
                                  <img src="/assets/images/ico/views_ico.png" />
                                  <span>116</span>
                              </div>
                              <div class="public_time">
                                  <img src="/assets/images/ico/post_time_ico.png" />
                                  <span>23:53</span>
                              </div>
                              <div class="public_date">19.12.2017</div>
                          </div>
                  </div>
                                      <div class="news_carousel_block">
                      <div class="news_carouse_block_body" >
                         <a href="/video/58424/"><div class="news_carouser_img" style="background-image: url(/content/video/58424/hqdefault.jpg)" ></div></a>
                          <div class="news_carouser_content">
                              <a href="/video/58424/"><div class="news_carouser_name">Талун. 18 декабря 2017</div></a>
                              <div class="short">
                                                                <div class="shadow_layer"></div>
                              </div>
                              <div class="carousel_tag_block">
                                                              </div>

                          </div>
                      </div>
                          <div class="carousel_bottom_block">
                              <div class="ya-share2" 
                                data-services="vkontakte,odnoklassniki,twitter,telegram,facebook" 
                                data-title="Талун. 18 декабря 2017"
                                data-url="http://www.юрган.рф/video/58424/"

                                data-description=""
                                data-image="http://www.xn--80af5aj3e.xn--p1ai/content/video/58424/hqdefault.jpg" 
                                data-limit="0"
                    data-size="s"
                    data-copy="hidden"
                    data-popup-direction="top"
                                >
                            </div>
                              <div class="views_block">
                                  <img src="/assets/images/ico/views_ico.png" />
                                  <span>130</span>
                              </div>
                              <div class="public_time">
                                  <img src="/assets/images/ico/post_time_ico.png" />
                                  <span>22:45</span>
                              </div>
                              <div class="public_date">18.12.2017</div>
                          </div>
                  </div>
                                      <div class="news_carousel_block">
                      <div class="news_carouse_block_body" >
                         <a href="/video/58333/"><div class="news_carouser_img" style="background-image: url(/content/video/58333/%D0%A2%D0%B0%D0%BB%D1%83%D0%BD%2015%20%D0%B4%D0%B5%D0%BA%D0%B0%D0%B1%D1%80%D1%8F%202017.MP4_snapshot_18.25_%5B2017.12.18_10.05.05%5D.jpg)" ></div></a>
                          <div class="news_carouser_content">
                              <a href="/video/58333/"><div class="news_carouser_name">Талун.15 декабря 2017</div></a>
                              <div class="short">
                                                                <div class="shadow_layer"></div>
                              </div>
                              <div class="carousel_tag_block">
                                                              </div>

                          </div>
                      </div>
                          <div class="carousel_bottom_block">
                              <div class="ya-share2" 
                                data-services="vkontakte,odnoklassniki,twitter,telegram,facebook" 
                                data-title="Талун.15 декабря 2017"
                                data-url="http://www.юрган.рф/video/58333/"

                                data-description=""
                                data-image="http://www.xn--80af5aj3e.xn--p1ai/content/video/58333/%D0%A2%D0%B0%D0%BB%D1%83%D0%BD%2015%20%D0%B4%D0%B5%D0%BA%D0%B0%D0%B1%D1%80%D1%8F%202017.MP4_snapshot_18.25_%5B2017.12.18_10.05.05%5D.jpg" 
                                data-limit="0"
                    data-size="s"
                    data-copy="hidden"
                    data-popup-direction="top"
                                >
                            </div>
                              <div class="views_block">
                                  <img src="/assets/images/ico/views_ico.png" />
                                  <span>136</span>
                              </div>
                              <div class="public_time">
                                  <img src="/assets/images/ico/post_time_ico.png" />
                                  <span>13:03</span>
                              </div>
                              <div class="public_date">18.12.2017</div>
                          </div>
                  </div>
                                      <div class="news_carousel_block">
                      <div class="news_carouse_block_body" >
                         <a href="/video/57908/"><div class="news_carouser_img" style="background-image: url(/content/video/57908/hqdefault.jpg)" ></div></a>
                          <div class="news_carouser_content">
                              <a href="/video/57908/"><div class="news_carouser_name">Талун. 13 декабря 2017</div></a>
                              <div class="short">
                                                                <div class="shadow_layer"></div>
                              </div>
                              <div class="carousel_tag_block">
                                                              </div>

                          </div>
                      </div>
                          <div class="carousel_bottom_block">
                              <div class="ya-share2" 
                                data-services="vkontakte,odnoklassniki,twitter,telegram,facebook" 
                                data-title="Талун. 13 декабря 2017"
                                data-url="http://www.юрган.рф/video/57908/"

                                data-description=""
                                data-image="http://www.xn--80af5aj3e.xn--p1ai/content/video/57908/hqdefault.jpg" 
                                data-limit="0"
                    data-size="s"
                    data-copy="hidden"
                    data-popup-direction="top"
                                >
                            </div>
                              <div class="views_block">
                                  <img src="/assets/images/ico/views_ico.png" />
                                  <span>135</span>
                              </div>
                              <div class="public_time">
                                  <img src="/assets/images/ico/post_time_ico.png" />
                                  <span>10:13</span>
                              </div>
                              <div class="public_date">14.12.2017</div>
                          </div>
                  </div>
                                      <div class="news_carousel_block">
                      <div class="news_carouse_block_body" >
                         <a href="/video/57830/"><div class="news_carouser_img" style="background-image: url(/content/video/57830/hqdefault.jpg)" ></div></a>
                          <div class="news_carouser_content">
                              <a href="/video/57830/"><div class="news_carouser_name">Талун. 12 декабря 2017</div></a>
                              <div class="short">
                                                                <div class="shadow_layer"></div>
                              </div>
                              <div class="carousel_tag_block">
                                                              </div>

                          </div>
                      </div>
                          <div class="carousel_bottom_block">
                              <div class="ya-share2" 
                                data-services="vkontakte,odnoklassniki,twitter,telegram,facebook" 
                                data-title="Талун. 12 декабря 2017"
                                data-url="http://www.юрган.рф/video/57830/"

                                data-description=""
                                data-image="http://www.xn--80af5aj3e.xn--p1ai/content/video/57830/hqdefault.jpg" 
                                data-limit="0"
                    data-size="s"
                    data-copy="hidden"
                    data-popup-direction="top"
                                >
                            </div>
                              <div class="views_block">
                                  <img src="/assets/images/ico/views_ico.png" />
                                  <span>125</span>
                              </div>
                              <div class="public_time">
                                  <img src="/assets/images/ico/post_time_ico.png" />
                                  <span>13:42</span>
                              </div>
                              <div class="public_date">13.12.2017</div>
                          </div>
                  </div>
                                      <div class="news_carousel_block">
                      <div class="news_carouse_block_body" >
                         <a href="/video/57662/"><div class="news_carouser_img" style="background-image: url(/content/video/57662/%D0%A2%D0%B0%D0%BB%D1%83%D0%BD%2011%20%D0%B4%D0%B5%D0%BA%D0%B0%D0%B1%D1%80%D1%8F%202017.MP4_snapshot_00.18_%5B2017.12.12_10.38.35%5D.jpg)" ></div></a>
                          <div class="news_carouser_content">
                              <a href="/video/57662/"><div class="news_carouser_name">Талун. 11 декабря 2017</div></a>
                              <div class="short">
                                                                <div class="shadow_layer"></div>
                              </div>
                              <div class="carousel_tag_block">
                                                              </div>

                          </div>
                      </div>
                          <div class="carousel_bottom_block">
                              <div class="ya-share2" 
                                data-services="vkontakte,odnoklassniki,twitter,telegram,facebook" 
                                data-title="Талун. 11 декабря 2017"
                                data-url="http://www.юрган.рф/video/57662/"

                                data-description=""
                                data-image="http://www.xn--80af5aj3e.xn--p1ai/content/video/57662/%D0%A2%D0%B0%D0%BB%D1%83%D0%BD%2011%20%D0%B4%D0%B5%D0%BA%D0%B0%D0%B1%D1%80%D1%8F%202017.MP4_snapshot_00.18_%5B2017.12.12_10.38.35%5D.jpg" 
                                data-limit="0"
                    data-size="s"
                    data-copy="hidden"
                    data-popup-direction="top"
                                >
                            </div>
                              <div class="views_block">
                                  <img src="/assets/images/ico/views_ico.png" />
                                  <span>238</span>
                              </div>
                              <div class="public_time">
                                  <img src="/assets/images/ico/post_time_ico.png" />
                                  <span>16:59</span>
                              </div>
                              <div class="public_date">12.12.2017</div>
                          </div>
                  </div>
                                      <div class="news_carousel_block">
                      <div class="news_carouse_block_body" >
                         <a href="/video/57414/"><div class="news_carouser_img" style="background-image: url(/content/video/57414/%D0%A2%D0%B0%D0%BB%D1%83%D0%BD%208%20%D0%B4%D0%B5%D0%BA%D0%B1%D1%80%D1%8F%202017.MP4_snapshot_18.58_%5B2017.12.11_10.49.50%5D.jpg)" ></div></a>
                          <div class="news_carouser_content">
                              <a href="/video/57414/"><div class="news_carouser_name">Талун. 8 декабря 2017</div></a>
                              <div class="short">
                                                                <div class="shadow_layer"></div>
                              </div>
                              <div class="carousel_tag_block">
                                                              </div>

                          </div>
                      </div>
                          <div class="carousel_bottom_block">
                              <div class="ya-share2" 
                                data-services="vkontakte,odnoklassniki,twitter,telegram,facebook" 
                                data-title="Талун. 8 декабря 2017"
                                data-url="http://www.юрган.рф/video/57414/"

                                data-description=""
                                data-image="http://www.xn--80af5aj3e.xn--p1ai/content/video/57414/%D0%A2%D0%B0%D0%BB%D1%83%D0%BD%208%20%D0%B4%D0%B5%D0%BA%D0%B1%D1%80%D1%8F%202017.MP4_snapshot_18.58_%5B2017.12.11_10.49.50%5D.jpg" 
                                data-limit="0"
                    data-size="s"
                    data-copy="hidden"
                    data-popup-direction="top"
                                >
                            </div>
                              <div class="views_block">
                                  <img src="/assets/images/ico/views_ico.png" />
                                  <span>202</span>
                              </div>
                              <div class="public_time">
                                  <img src="/assets/images/ico/post_time_ico.png" />
                                  <span>15:12</span>
                              </div>
                              <div class="public_date">11.12.2017</div>
                          </div>
                  </div>
                                      <div class="news_carousel_block">
                      <div class="news_carouse_block_body" >
                         <a href="/video/57090/"><div class="news_carouser_img" style="background-image: url(/content/video/57090/hqdefault.jpg)" ></div></a>
                          <div class="news_carouser_content">
                              <a href="/video/57090/"><div class="news_carouser_name">Талун. 7 декабря 2017</div></a>
                              <div class="short">
                                                                <div class="shadow_layer"></div>
                              </div>
                              <div class="carousel_tag_block">
                                                              </div>

                          </div>
                      </div>
                          <div class="carousel_bottom_block">
                              <div class="ya-share2" 
                                data-services="vkontakte,odnoklassniki,twitter,telegram,facebook" 
                                data-title="Талун. 7 декабря 2017"
                                data-url="http://www.юрган.рф/video/57090/"

                                data-description=""
                                data-image="http://www.xn--80af5aj3e.xn--p1ai/content/video/57090/hqdefault.jpg" 
                                data-limit="0"
                    data-size="s"
                    data-copy="hidden"
                    data-popup-direction="top"
                                >
                            </div>
                              <div class="views_block">
                                  <img src="/assets/images/ico/views_ico.png" />
                                  <span>194</span>
                              </div>
                              <div class="public_time">
                                  <img src="/assets/images/ico/post_time_ico.png" />
                                  <span>15:27</span>
                              </div>
                              <div class="public_date">08.12.2017</div>
                          </div>
                  </div>
                                      <div class="news_carousel_block">
                      <div class="news_carouse_block_body" >
                         <a href="/video/56488/"><div class="news_carouser_img" style="background-image: url(/content/video/56488/hqdefault.jpg)" ></div></a>
                          <div class="news_carouser_content">
                              <a href="/video/56488/"><div class="news_carouser_name">Талун. 6 декабря 2017</div></a>
                              <div class="short">
                                                                <div class="shadow_layer"></div>
                              </div>
                              <div class="carousel_tag_block">
                                                              </div>

                          </div>
                      </div>
                          <div class="carousel_bottom_block">
                              <div class="ya-share2" 
                                data-services="vkontakte,odnoklassniki,twitter,telegram,facebook" 
                                data-title="Талун. 6 декабря 2017"
                                data-url="http://www.юрган.рф/video/56488/"

                                data-description=""
                                data-image="http://www.xn--80af5aj3e.xn--p1ai/content/video/56488/hqdefault.jpg" 
                                data-limit="0"
                    data-size="s"
                    data-copy="hidden"
                    data-popup-direction="top"
                                >
                            </div>
                              <div class="views_block">
                                  <img src="/assets/images/ico/views_ico.png" />
                                  <span>161</span>
                              </div>
                              <div class="public_time">
                                  <img src="/assets/images/ico/post_time_ico.png" />
                                  <span>15:34</span>
                              </div>
                              <div class="public_date">07.12.2017</div>
                          </div>
                  </div>
                                      <div class="news_carousel_block">
                      <div class="news_carouse_block_body" >
                         <a href="/video/56323/"><div class="news_carouser_img" style="background-image: url(/content/video/56323/hqdefault.jpg)" ></div></a>
                          <div class="news_carouser_content">
                              <a href="/video/56323/"><div class="news_carouser_name">Талун. 5 декабря 2017</div></a>
                              <div class="short">
                                                                <div class="shadow_layer"></div>
                              </div>
                              <div class="carousel_tag_block">
                                                              </div>

                          </div>
                      </div>
                          <div class="carousel_bottom_block">
                              <div class="ya-share2" 
                                data-services="vkontakte,odnoklassniki,twitter,telegram,facebook" 
                                data-title="Талун. 5 декабря 2017"
                                data-url="http://www.юрган.рф/video/56323/"

                                data-description=""
                                data-image="http://www.xn--80af5aj3e.xn--p1ai/content/video/56323/hqdefault.jpg" 
                                data-limit="0"
                    data-size="s"
                    data-copy="hidden"
                    data-popup-direction="top"
                                >
                            </div>
                              <div class="views_block">
                                  <img src="/assets/images/ico/views_ico.png" />
                                  <span>218</span>
                              </div>
                              <div class="public_time">
                                  <img src="/assets/images/ico/post_time_ico.png" />
                                  <span>14:41</span>
                              </div>
                              <div class="public_date">06.12.2017</div>
                          </div>
                  </div>
                                      <div class="news_carousel_block">
                      <div class="news_carouse_block_body" >
                         <a href="/video/56171/"><div class="news_carouser_img" style="background-image: url(/content/video/56171/%D0%A2%D0%B0%D0%BB%D1%83%D0%BD%204%20%D0%B4%D0%B5%D0%BA%D0%B0%D0%B1%D1%80%D1%8F%202017.MP4_snapshot_20.59_%5B2017.12.05_09.18.13%5D.jpg)" ></div></a>
                          <div class="news_carouser_content">
                              <a href="/video/56171/"><div class="news_carouser_name">Талун.4 декабря 2017</div></a>
                              <div class="short">
                                                                <div class="shadow_layer"></div>
                              </div>
                              <div class="carousel_tag_block">
                                                              </div>

                          </div>
                      </div>
                          <div class="carousel_bottom_block">
                              <div class="ya-share2" 
                                data-services="vkontakte,odnoklassniki,twitter,telegram,facebook" 
                                data-title="Талун.4 декабря 2017"
                                data-url="http://www.юрган.рф/video/56171/"

                                data-description=""
                                data-image="http://www.xn--80af5aj3e.xn--p1ai/content/video/56171/%D0%A2%D0%B0%D0%BB%D1%83%D0%BD%204%20%D0%B4%D0%B5%D0%BA%D0%B0%D0%B1%D1%80%D1%8F%202017.MP4_snapshot_20.59_%5B2017.12.05_09.18.13%5D.jpg" 
                                data-limit="0"
                    data-size="s"
                    data-copy="hidden"
                    data-popup-direction="top"
                                >
                            </div>
                              <div class="views_block">
                                  <img src="/assets/images/ico/views_ico.png" />
                                  <span>209</span>
                              </div>
                              <div class="public_time">
                                  <img src="/assets/images/ico/post_time_ico.png" />
                                  <span>10:19</span>
                              </div>
                              <div class="public_date">05.12.2017</div>
                          </div>
                  </div>
                                      <div class="news_carousel_block">
                      <div class="news_carouse_block_body" >
                         <a href="/video/56148/"><div class="news_carouser_img" style="background-image: url(/content/video/56148/%D0%A2%D0%B0%D0%BB%D1%83%D0%BD%201%20%D0%B4%D0%B5%D0%BA%D0%B0%D0%B1%D1%80%D1%8F%202017.MP4_snapshot_00.20_%5B2017.12.03_12.39.26%5D.jpg)" ></div></a>
                          <div class="news_carouser_content">
                              <a href="/video/56148/"><div class="news_carouser_name">Талун. 1 декабря 2017</div></a>
                              <div class="short">
                                                                <div class="shadow_layer"></div>
                              </div>
                              <div class="carousel_tag_block">
                                                              </div>

                          </div>
                      </div>
                          <div class="carousel_bottom_block">
                              <div class="ya-share2" 
                                data-services="vkontakte,odnoklassniki,twitter,telegram,facebook" 
                                data-title="Талун. 1 декабря 2017"
                                data-url="http://www.юрган.рф/video/56148/"

                                data-description=""
                                data-image="http://www.xn--80af5aj3e.xn--p1ai/content/video/56148/%D0%A2%D0%B0%D0%BB%D1%83%D0%BD%201%20%D0%B4%D0%B5%D0%BA%D0%B0%D0%B1%D1%80%D1%8F%202017.MP4_snapshot_00.20_%5B2017.12.03_12.39.26%5D.jpg" 
                                data-limit="0"
                    data-size="s"
                    data-copy="hidden"
                    data-popup-direction="top"
                                >
                            </div>
                              <div class="views_block">
                                  <img src="/assets/images/ico/views_ico.png" />
                                  <span>185</span>
                              </div>
                              <div class="public_time">
                                  <img src="/assets/images/ico/post_time_ico.png" />
                                  <span>13:37</span>
                              </div>
                              <div class="public_date">03.12.2017</div>
                          </div>
                  </div>
                                      <div class="news_carousel_block">
                      <div class="news_carouse_block_body" >
                         <a href="/video/55837/"><div class="news_carouser_img" style="background-image: url(/content/video/55837/%D0%A2%D0%B0%D0%BB%D1%83%D0%BD%2030%20%D0%BD%D0%BE%D1%8F%D0%B1%D1%80%D1%8F%202017.MP4_snapshot_00.19_%5B2017.12.01_09.27.25%5D.jpg)" ></div></a>
                          <div class="news_carouser_content">
                              <a href="/video/55837/"><div class="news_carouser_name">Талун. 30 ноября 2017</div></a>
                              <div class="short">
                                                                <div class="shadow_layer"></div>
                              </div>
                              <div class="carousel_tag_block">
                                                              </div>

                          </div>
                      </div>
                          <div class="carousel_bottom_block">
                              <div class="ya-share2" 
                                data-services="vkontakte,odnoklassniki,twitter,telegram,facebook" 
                                data-title="Талун. 30 ноября 2017"
                                data-url="http://www.юрган.рф/video/55837/"

                                data-description=""
                                data-image="http://www.xn--80af5aj3e.xn--p1ai/content/video/55837/%D0%A2%D0%B0%D0%BB%D1%83%D0%BD%2030%20%D0%BD%D0%BE%D1%8F%D0%B1%D1%80%D1%8F%202017.MP4_snapshot_00.19_%5B2017.12.01_09.27.25%5D.jpg" 
                                data-limit="0"
                    data-size="s"
                    data-copy="hidden"
                    data-popup-direction="top"
                                >
                            </div>
                              <div class="views_block">
                                  <img src="/assets/images/ico/views_ico.png" />
                                  <span>227</span>
                              </div>
                              <div class="public_time">
                                  <img src="/assets/images/ico/post_time_ico.png" />
                                  <span>09:14</span>
                              </div>
                              <div class="public_date">01.12.2017</div>
                          </div>
                  </div>
                                      <div class="news_carousel_block">
                      <div class="news_carouse_block_body" >
                         <a href="/video/55699/"><div class="news_carouser_img" style="background-image: url(/content/video/55699/%D0%A2%D0%B0%D0%BB%D1%83%D0%BD%2029%20%D0%BD%D0%BE%D1%8F%D0%B1%D1%80%D1%8F%202017.MP4_snapshot_00.22_%5B2017.11.30_09.27.37%5D.jpg)" ></div></a>
                          <div class="news_carouser_content">
                              <a href="/video/55699/"><div class="news_carouser_name">Талун. 29 ноября 2017</div></a>
                              <div class="short">
                                                                <div class="shadow_layer"></div>
                              </div>
                              <div class="carousel_tag_block">
                                                              </div>

                          </div>
                      </div>
                          <div class="carousel_bottom_block">
                              <div class="ya-share2" 
                                data-services="vkontakte,odnoklassniki,twitter,telegram,facebook" 
                                data-title="Талун. 29 ноября 2017"
                                data-url="http://www.юрган.рф/video/55699/"

                                data-description=""
                                data-image="http://www.xn--80af5aj3e.xn--p1ai/content/video/55699/%D0%A2%D0%B0%D0%BB%D1%83%D0%BD%2029%20%D0%BD%D0%BE%D1%8F%D0%B1%D1%80%D1%8F%202017.MP4_snapshot_00.22_%5B2017.11.30_09.27.37%5D.jpg" 
                                data-limit="0"
                    data-size="s"
                    data-copy="hidden"
                    data-popup-direction="top"
                                >
                            </div>
                              <div class="views_block">
                                  <img src="/assets/images/ico/views_ico.png" />
                                  <span>223</span>
                              </div>
                              <div class="public_time">
                                  <img src="/assets/images/ico/post_time_ico.png" />
                                  <span>09:17</span>
                              </div>
                              <div class="public_date">30.11.2017</div>
                          </div>
                  </div>
                                      <div class="news_carousel_block">
                      <div class="news_carouse_block_body" >
                         <a href="/video/55657/"><div class="news_carouser_img" style="background-image: url(/content/video/55657/%D0%A2%D0%B0%D0%BB%D1%83%D0%BD%2027%20%D0%BD%D0%BE%D1%8F%D0%B1%D1%80%D1%8F%202017.MP4_snapshot_00.18_%5B2017.11.28_09.17.44%5D.jpg)" ></div></a>
                          <div class="news_carouser_content">
                              <a href="/video/55657/"><div class="news_carouser_name">Талун. 27 ноября 2017</div></a>
                              <div class="short">
                                                                <div class="shadow_layer"></div>
                              </div>
                              <div class="carousel_tag_block">
                                                              </div>

                          </div>
                      </div>
                          <div class="carousel_bottom_block">
                              <div class="ya-share2" 
                                data-services="vkontakte,odnoklassniki,twitter,telegram,facebook" 
                                data-title="Талун. 27 ноября 2017"
                                data-url="http://www.юрган.рф/video/55657/"

                                data-description=""
                                data-image="http://www.xn--80af5aj3e.xn--p1ai/content/video/55657/%D0%A2%D0%B0%D0%BB%D1%83%D0%BD%2027%20%D0%BD%D0%BE%D1%8F%D0%B1%D1%80%D1%8F%202017.MP4_snapshot_00.18_%5B2017.11.28_09.17.44%5D.jpg" 
                                data-limit="0"
                    data-size="s"
                    data-copy="hidden"
                    data-popup-direction="top"
                                >
                            </div>
                              <div class="views_block">
                                  <img src="/assets/images/ico/views_ico.png" />
                                  <span>256</span>
                              </div>
                              <div class="public_time">
                                  <img src="/assets/images/ico/post_time_ico.png" />
                                  <span>09:21</span>
                              </div>
                              <div class="public_date">28.11.2017</div>
                          </div>
                  </div>
                                      <div class="news_carousel_block">
                      <div class="news_carouse_block_body" >
                         <a href="/video/55460/"><div class="news_carouser_img" style="background-image: url(/content/video/55460/%D0%A2%D0%B0%D0%BB%D1%83%D0%BD.MP4_snapshot_00.20_%5B2017.11.26_15.10.32%5D.jpg)" ></div></a>
                          <div class="news_carouser_content">
                              <a href="/video/55460/"><div class="news_carouser_name">Талун. 24 ноября 2017</div></a>
                              <div class="short">
                                                                <div class="shadow_layer"></div>
                              </div>
                              <div class="carousel_tag_block">
                                                              </div>

                          </div>
                      </div>
                          <div class="carousel_bottom_block">
                              <div class="ya-share2" 
                                data-services="vkontakte,odnoklassniki,twitter,telegram,facebook" 
                                data-title="Талун. 24 ноября 2017"
                                data-url="http://www.юрган.рф/video/55460/"

                                data-description=""
                                data-image="http://www.xn--80af5aj3e.xn--p1ai/content/video/55460/%D0%A2%D0%B0%D0%BB%D1%83%D0%BD.MP4_snapshot_00.20_%5B2017.11.26_15.10.32%5D.jpg" 
                                data-limit="0"
                    data-size="s"
                    data-copy="hidden"
                    data-popup-direction="top"
                                >
                            </div>
                              <div class="views_block">
                                  <img src="/assets/images/ico/views_ico.png" />
                                  <span>245</span>
                              </div>
                              <div class="public_time">
                                  <img src="/assets/images/ico/post_time_ico.png" />
                                  <span>15:56</span>
                              </div>
                              <div class="public_date">26.11.2017</div>
                          </div>
                  </div>
                                    </div>
                  <div class="main_page_carousel_next_arrow"></div>
              </div>
<div id="hypercomments_widget"></div>
<script type="text/javascript">
_hcwp = window._hcwp || [];
_hcwp.push({widget:"Stream", widget_id: 23354});
(function() {
if("HC_LOAD_INIT" in window)return;
HC_LOAD_INIT = true;
var lang = (navigator.language || navigator.systemLanguage || navigator.userLanguage ||  "en").substr(0, 2).toLowerCase();
var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/23354/"+lang+"/widget.js";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(hcc, s.nextSibling);
})();
</script>
<a href="http://hypercomments.com" class="hc-link" title="comments widget">comments powered by HyperComments</a>

                </div>




    <footer>
      <div class="container">
        <div class="about_canal">О телеканале</div>
        <div class="footer_block">
          <div class="footer_url_block">
            <a href="/informatsiya/pravovaya_informatsiya/">Правовая информация</a>
            <a href="/informatsiya/kontakty/">Контакты</a>
            <a href="/informatsiya/obratnaya_svyaz/">Обратная связь</a>
            <a href="/informatsiya/partnery/">Наши партнеры</a>
          </div>
          <span class="footer_phone">Телефон рекламной службы: (8212) 46-90-46</span>
          <div style="clear:both"></div>
          <span style="float: right;margin-right: 6px;margin-top: 10px;"><a style="color:#bababa" href="http://prhol.ru" target="_blank">Создание и сопровождение сайта prhol.ru</a></span>
          <div class="footer_bottom_block">
            <span class="canal_name">Телеканал "Юрган"</span>
            <span class="copyright">© 2017 АО "КРТК". Все права защищены. При копировании информации обязательна ссылка на источник.</span>
          </div>
        </div>
      </div>
    </footer>
    <script type="text/javascript" src="/assets/js/slick.min.js"></script>
    <script type="text/javascript" src="/assets/js/sliders.js?9591"></script>
    <script type="text/javascript" src="/assets/js/scripts.js"></script>
	
	<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
(function (d, w, c) {
(w[c] = w[c] || []).push(function() {
try {
w.yaCounter27081173 = new Ya.Metrika({
id:27081173,
clickmap:true,
trackLinks:true,
accurateTrackBounce:true,
webvisor:true
});
} catch(e) { }
});

var n = d.getElementsByTagName("script")[0],
s = d.createElement("script"),
f = function () { n.parentNode.insertBefore(s, n); };
s.type = "text/javascript";
s.async = true;
s.src = "https://mc.yandex.ru/metrika/watch.js";

if (w.opera == "[object Opera]") {
d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div></div></noscript>
<!-- /Yandex.Metrika counter -->
    <!-- Yandex.Metrika counter --> <script type="text/javascript" > (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter47095098 = new Ya.Metrika({ id:47095098, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/47095098" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
</body>
</html>
