<!DOCTYPE html>
<html>
<head>
  <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
  <title>«Время новостей. Ухта». 28 апреля 2017</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="X-UA-TextLayoutMetrics" content="gdi" />
<meta name="copyright" content="© web-студия &quot;Цифровой Век&quot;">
<meta name="description" content="Видеоролики">
<meta http-equiv="pragma" content="no-cache">
<meta http-equiv="content-language" content="ru" > 
<meta property="og:image" content="http://www.xn--80af5aj3e.xn--p1ai/content/video/17162/%D0%92%D1%80%D0%B5%D0%BC%D1%8F%20%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B5%D0%B9.%20%D0%A3%D1%85%D1%82%D0%B0.wmv_snapshot_06.06_%5B2017.04.30_13.47.09%5D.jpg"/>
<meta name="application-name" content="Телевизионный канал &quot;Юрган&quot;">
<meta name="msapplication-tooltip" content="Телевизионный канал &quot;Юрган&quot;">
<meta name="msapplication-starturl" content="http://юрган.рф/">
<link href="http://юрган.рф/" rel="home">
<link href="/rss/videos/" rel="alternate" type="application/rss+xml" title="Видеоролики">
<link href="/assets/css/style_dbg0f97a0e7a3b2cd2a467ad3ff96765b27.css" rel="stylesheet" type="text/css">
<link href="/assets/css/style-pages_dbg0f97a0e7a3b2cd2a467ad3ff96765b27.css" rel="stylesheet" type="text/css">
<link href="/assets/css/online_dbg0f97a0e7a3b2cd2a467ad3ff96765b27.css" rel="stylesheet" type="text/css">
<link href="/assets/css/by-tag-page_dbg0f97a0e7a3b2cd2a467ad3ff96765b27.css" rel="stylesheet" type="text/css">
<link href="/css/jquery-ui.min_dbg0f97a0e7a3b2cd2a467ad3ff96765b27.css" rel="stylesheet" type="text/css">
<link href="/css/jquery.imageZoom_dbg0f97a0e7a3b2cd2a467ad3ff96765b27.css" rel="stylesheet" type="text/css">
<link rel="icon" href="/favicon.png" type="image/x-icon">
<link rel="shortcut icon" href="/favicon.png" type="image/x-icon">
<script type="text/javascript" src="/js/admin_dbg0f97a0e7a3b2cd2a467ad3ff96765b27.js"></script>
<script type="text/javascript" src="/js/radio/jquery.jplayer.min_dbg0f97a0e7a3b2cd2a467ad3ff96765b27.js"></script>
<script type="text/javascript" src="/js/jquery-ui.min_dbg0f97a0e7a3b2cd2a467ad3ff96765b27.js"></script>
<script type="text/javascript" src="/js/daAlert-min_dbg0f97a0e7a3b2cd2a467ad3ff96765b27.js"></script>
<script type="text/javascript" src="/engine/js/json2-min_dbg0f97a0e7a3b2cd2a467ad3ff96765b27.js"></script>
<script type="text/javascript" src="/engine/js/functions_dbg0f97a0e7a3b2cd2a467ad3ff96765b27.js"></script>
<script type="text/javascript" src="/engine/class/ajax/jquery_php_dbg0f97a0e7a3b2cd2a467ad3ff96765b27.js"></script>
<script type="text/javascript">
  <!--
function da_loadVideoByHeading() {
  getJQueryAjax(arguments, 1002);
}

  -->
</script>
  <script src="https://yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
  <script src="https://yastatic.net/share2/share.js"></script>
  <meta name='yandex-verification' content='67a9c25ed2a032ce' />
  <meta name="viewport" content="height=device-height, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no, user-scalable=0, shrink-to-fit=no">
</head>
<body>
    <header>
      <!-- .first_line -->
      <div class="first_line">
        <div class="container">
          <a class="hidden_menu_button"></a>
          <a class="top_logo" href="/"></a>

          <!-- top_menu_block -->
          <div class="top_menu_block">
            <ul>
              <li><a href="/tvprogramme/1">Новости</a></li>
              <li class="submenu"><a href="/vse_proekty/">Телепроекты</a>
               
                <div class="submenu-projects">
                <div class='submenu-projects__item'><h4><span>Информационные программы</span></h4><ul><li><a href="/tvprogramme/1/">Время новостей</a></li><li><a href="/tvprogramme/108/">Касается каждого</a></li><li><a href="/tvprogramme/8/">Талун</a></li><li><a href="/tvprogramme/10/">КРиК. КРИМИНАЛ и КОММЕНТАРИИ</a></li><li><a href="/tvprogramme/73/">Детали дня. Личный приём</a></li><li><a href="/tvprogramme/92/">Детали дня</a></li><li><a href="/tvprogramme/93/">Детали недели</a></li><li><a href="/tvprogramme/102/">5 минут о выборах</a></li><li><a href="/tvprogramme/103/">Время новостей. Ухта</a></li></ul></div><div class='submenu-projects__item'><h4><span>Национальное вещание</span></h4><ul><li><a href="/tvprogramme/25/">Коми Incognito</a></li><li><a href="/tvprogramme/26/">Миян йöз</a></li><li><a href="/tvprogramme/27/">Вочакыв</a></li><li><a href="/tvprogramme/45/">"Чолöм, дзолюк!"</a></li><li><a href="/tvprogramme/56/">Экспедиции</a></li><li><a href="/tvprogramme/63/">Кöсъя тöдны</a></li><li><a href="/tvprogramme/81/">Ме да Юрган</a></li><li><a href="/tvprogramme/82/">Будьте здоровы!</a></li><li><a href="/tvprogramme/107/">Ö-net</a></li><li><a href="/tvprogramme/119/">Золотая пора</a></li><li><a href="/tvprogramme/121/">Концерты, фильмы</a></li><li><a href="/tvprogramme/122/">Челядьлы мойд</a></li></ul></div><div class='submenu-projects__item'><h4><span>Спецпроекты</span></h4><ul><li><a href="/tvprogramme/76/">Ревизор</a></li><li><a href="/tvprogramme/104/">Рабочий полдень</a></li><li><a href="/tvprogramme/109/">Проще говоря</a></li><li><a href="/tvprogramme/59/">Все о занятости</a></li><li><a href="/tvprogramme/64/">Специальные проекты Юргана</a></li><li><a href="/tvprogramme/12/">Такой большой малый бизнес</a></li><li><a href="/tvprogramme/48/">Русский крест</a></li><li><a href="/tvprogramme/95/">Открытый разговор</a></li><li><a href="/tvprogramme/114/">С чего начинается Родина</a></li><li><a href="/tvprogramme/115/">Готов к труду и обороне!</a></li><li><a href="/tvprogramme/116/">Уроки экологии</a></li><li><a href="/tvprogramme/117/">Призвание - доброволец!</a></li><li><a href="/tvprogramme/118/">Технология успеха</a></li><li><a href="/tvprogramme/126/">Студия 11</a></li></ul></div><div class='submenu-projects__item'><h4><span>ТВ-архив</span></h4><ul><li><a href="/tvprogramme/2/">СубЪективная камера</a></li><li><a href="/tvprogramme/3/">Время итогов</a></li><li><a href="/tvprogramme/4/">Случай из практики</a></li><li><a href="/tvprogramme/105/">Спортивная среда</a></li><li><a href="/tvprogramme/110/">Я здесь живу</a></li><li><a href="/tvprogramme/101/">Отдыхаем в Коми</a></li><li><a href="/tvprogramme/113/">Ключи от города</a></li><li><a href="/tvprogramme/15/">Телезащитник</a></li><li><a href="/tvprogramme/106/">Зачетная пятница</a></li><li><a href="/tvprogramme/6/">Открытое голосование</a></li><li><a href="/tvprogramme/7/">Личный прием</a></li><li><a href="/tvprogramme/11/">Вечерний Jam</a></li><li><a href="/tvprogramme/13/">Мужской клуб</a></li><li><a href="/tvprogramme/23/">Информационный канал "Юрган"</a></li><li><a href="/tvprogramme/24/">Спортивная линия</a></li><li><a href="/tvprogramme/28/">Не по-детски</a></li><li><a href="/tvprogramme/29/">Доктор прописал</a></li><li><a href="/tvprogramme/30/">Чоя Вока</a></li><li><a href="/tvprogramme/46/">Золотые годы</a></li><li><a href="/tvprogramme/49/">Лица истории</a></li><li><a href="/tvprogramme/51/">Юрган-детям!</a></li><li><a href="/tvprogramme/54/">Неполитическая кухня</a></li><li><a href="/tvprogramme/55/">На троих</a></li><li><a href="/tvprogramme/57/">Репортерская история</a></li><li><a href="/tvprogramme/61/">КомиXы</a></li><li><a href="/tvprogramme/62/">Фото рабочего дня</a></li><li><a href="/tvprogramme/66/">Подзарядка</a></li><li><a href="/tvprogramme/67/">Время спорта</a></li><li><a href="/tvprogramme/68/">Запись в трудовой</a></li><li><a href="/tvprogramme/69/">Персона</a></li><li><a href="/tvprogramme/70/">Законодатель. Законы, события, мнения</a></li><li><a href="/tvprogramme/71/">Тöдысь рöдысь</a></li><li><a href="/tvprogramme/74/">Большая семья</a></li><li><a href="/tvprogramme/75/">Народная экспертиза</a></li><li><a href="/tvprogramme/77/">Вот такая история</a></li><li><a href="/tvprogramme/78/">Строго по закону</a></li><li><a href="/tvprogramme/79/">Зелёная республика</a></li><li><a href="/tvprogramme/80/">Добровольцы Коми</a></li><li><a href="/tvprogramme/84/">Ваш защитник</a></li><li><a href="/tvprogramme/85/">Антикризис</a></li><li><a href="/tvprogramme/86/">Соседи</a></li><li><a href="/tvprogramme/87/">Пути-дороги Сергея Горбунова</a></li><li><a href="/tvprogramme/88/">К 70-летию Победы</a></li><li><a href="/tvprogramme/90/">Умный телевизор</a></li><li><a href="/tvprogramme/91/">Литературный марафон «Нам книги открывают мир»</a></li><li><a href="/tvprogramme/94/">Открытка солдату</a></li><li><a href="/tvprogramme/97/">Говорим по-коми</a></li><li><a href="/tvprogramme/98/">История в кадре</a></li><li><a href="/tvprogramme/99/">Структура момента. Коми</a></li><li><a href="/tvprogramme/100/">Зырянский атлас</a></li></ul></div>                </div>
                <!--  /submenu-projects   -->
                
              </li>
              <li><a href="/reklama/">Реклама</a></li>
              <li><a href="/informatsiya/o_telekanale/">О телеканале</a></li>
            </ul>
          </div><!-- /top_menu_block -->
          
          <!-- .top_radio_block -->
          <div class="top_radio_block">
            <div class="top_radio_block_left"></div>
            <div class="top_radio_block_right">
              <!-- radio content-->
              <div id="jquery_jplayer_online"></div>
              <div class="radio_main_button"></div>
              <div id="jp_container_online" class="jp-audio jp_container_online" role="application" aria-label="media player">
                <div id="sound_switcher" class="sound_switcher">
                  <div class="sound_level_line"></div>
                </div>
              </div>

              <div class="radio_info_block">
                <div class="radio_name" style="color:white;font-weight:bold">
                  <a href="http://радиоюрган.рф" target="_blank">Радио Юрган</a>
                </div>
                <div class="now_in_online"><div class="sound_ico"></div><span>ÖHI ЭФИРЫН</span></div>
              </div>
            </div>
          </div><!-- /.top_radio_block -->

          <div class="adaptive_search_ico"></div>
        </div>
      </div><!-- /.first_line -->
      
      <!-- second_line -->
      <div class="second_line">
        <div class="container">
          <a class="online_mode_button" href="/online"><img src="/assets/images/ico/television_ico.png" /> <span>Прямой эфир</span></a>
          <a class="tv_program_button" href="/tv_programma"><img src="/assets/images/ico/tv_program_ico.png" /> <span>ТВ-программа</span></a>
          <a class="vybory_button" href="/vybory_2018"> <span>ВЫБОРЫ 2018</span></a>
          
                    
          <div class="socnet_buttons">
            <a href="http://www.youtube.com/channel/UCwBVsmFd-8ZDYtd0FpvUz2Q" target="_blank" class="youtube_button"></a>
            <a href="http://vkontakte.ru/club11948594" target="_blank" class="vk_button"></a>
            <a href="http://twitter.com/YurganKomi" target="_blank" class="twitter_button"></a>
          </div>
          <div class="search_button"></div>
        </div>
        <div class="hidden_search_block">
          <div class="search_block_header_line">
            <form action="/search/" type="get">
              <input type="text" name="search_query" value="Введите запрос поиска" class="search_data" />
            </form>
            <div class="close_button"></div>
          </div>
        </div>
      </div><!-- /second_line -->
      
              <!-- container -->
        <div class="container">
          <div class="third_line">
                        <div id="weather-widget" class="top_weather_block">
              <div class="city_name"></div>
              <div class="temperature"></div>
              <div class="weather_type_ico"></div>
            </div>
          </div>
        </div><!-- /container -->
      
    </header>

    
<div class="container">
    
        <div class="news__header">
          <div class="news__caption">
            <h1 class="show__title">«Время новостей. Ухта». 28 апреля 2017</h1>
            <div class="news__tags">
                          </div>
          </div>
          <!--  /news__icons  -->
          <div class="news__icons">
            <div class="news__view-date">
              <div class="ya-share2" 
                  data-services="vkontakte,odnoklassniki,twitter,telegram,facebook" 
                                    data-description=""
                  data-image="http://www.xn--80af5aj3e.xn--p1ai/content/video/17162/%D0%92%D1%80%D0%B5%D0%BC%D1%8F%20%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B5%D0%B9.%20%D0%A3%D1%85%D1%82%D0%B0.wmv_snapshot_06.06_%5B2017.04.30_13.47.09%5D.jpg"
                   
                  data-limit="0"
                  data-size="s"
                  data-copy="hidden"
                  >
              </div>
                            <div class="view"><img src="/assets/images/ico/views_ico.png">
                              352                            </div>
              <div class="date">28.04.2017</div>
            </div>

          </div>
          <!--  /news__icons  -->
        </div>
        <!--  /news__header  -->



        <div class="news__content">
          <div id="video-container" class="videoContainer" style="position:relative;">
                          <iframe width="560" height="315" src="https://www.youtube.com/embed/Ve1f4QrhVuQ" frameborder="0" allowfullscreen></iframe>                      </div>

          <!DOCTYPE html>
<html>
<head>
</head>
<body>

</body>
</html>        </div>
      


        <div class="news__footer">
          <div class="news__footer_social">          
            <div class="social">
            </div>
            <!--  /social  --> 
          </div> 
          <!--  /news__footer_social  --> 
          <div class="news__footer_tags">
                    </div>
          <!--  /news__footer_tags  -->     
        </div>
              <div class="main_page_news_carousel">
                  <div class="main_page_carousel_prev_arrow"></div>
                  <div class="news_carouse_slider">
                                  <div class="news_carousel_block">
                      <div class="news_carouse_block_body" >
                         <a href="/video/63702/"><div class="news_carouser_img" style="background-image: url(/content/video/63702/%D0%92%D1%80%D0%B5%D0%BC%D1%8F%20%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B5%D0%B9%20%D0%A3%D1%85%D1%82%D0%B0%20050218.MP4_snapshot_12.40.jpg)" ></div></a>
                          <div class="news_carouser_content">
                              <a href="/video/63702/"><div class="news_carouser_name">Время новостей. Ухта. 05 02.18.</div></a>
                              <div class="short">
                                - 75 лет исполнилось со дня победы в величайшей битве Второй мировой войны – Сталинградской.
- 21 единица техники в день, ещё 20 – в ночь. «Спецавтодор» был готов к обильным снегопадам, а потому жуткая непогода, которая накрыла Ухту в выходные, в итоге не принесла горожанам и жителям района значительные неприятности.
- В одном из детских садов Ухты специалисты Россельхознадзора обнаружили подозрительных кур и просроченную крупу.
- Уже со следующего учебного года юные ухтинцы смогут перейти на пятидневный режим учёбы.                                <div class="shadow_layer"></div>
                              </div>
                              <div class="carousel_tag_block">
                                                              </div>

                          </div>
                      </div>
                          <div class="carousel_bottom_block">
                              <div class="ya-share2" 
                                data-services="vkontakte,odnoklassniki,twitter,telegram,facebook" 
                                data-title="Время новостей. Ухта. 05 02.18."
                                data-url="http://www.юрган.рф/video/63702/"

                                data-description="- 75 лет исполнилось со дня победы в величайшей битве Второй мировой войны – Сталинградской. - 21 единица техники в день, ещё 20 – в ночь. «Спецавтодор» был готов к обильным снегопадам, а потому жуткая непогода, которая накрыла Ухту в выходные, в итоге не принесла горожанам и жителям района значительные неприятности. - В одном из детских садов Ухты специалисты Россельхознадзора обнаружили подозрительных кур и просроченную крупу. - Уже со следующего учебного года юные ухтинцы смогут перейти на пятидневный режим учёбы."
                                data-image="http://www.xn--80af5aj3e.xn--p1ai/content/video/63702/%D0%92%D1%80%D0%B5%D0%BC%D1%8F%20%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B5%D0%B9%20%D0%A3%D1%85%D1%82%D0%B0%20050218.MP4_snapshot_12.40.jpg" 
                                data-limit="0"
                    data-size="s"
                    data-copy="hidden"
                    data-popup-direction="top"
                                >
                            </div>
                              <div class="views_block">
                                  <img src="/assets/images/ico/views_ico.png" />
                                  <span>30</span>
                              </div>
                              <div class="public_time">
                                  <img src="/assets/images/ico/post_time_ico.png" />
                                  <span>21:51</span>
                              </div>
                              <div class="public_date">05.02.2018</div>
                          </div>
                  </div>
                                      <div class="news_carousel_block">
                      <div class="news_carouse_block_body" >
                         <a href="/video/63445/"><div class="news_carouser_img" style="background-image: url(/content/video/63445/%D0%92%D1%80%D0%B5%D0%BC%D1%8F%20%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B5%D0%B9%20%D0%A3%D1%85%D1%82%D0%B0%20020218.MP4_snapshot_13.50.jpg)" ></div></a>
                          <div class="news_carouser_content">
                              <a href="/video/63445/"><div class="news_carouser_name">Время новостей. Ухта. 02.02.18.</div></a>
                              <div class="short">
                                - Отрасль сельского хозяйства региона в этом году ожидает настоящий бум инвестиций. Рост поступления средств из разных источников вырастет почти в 4 раза.
- Компания ЛУКОЙЛ подвела итоги олимпиады по химии среди ухтинских одиннадцатиклассников.
- А тем временем пожарные Ухты провели для школьников уроки безопасности. Что делать, если случилась беда?
- В Ухте осудили живодёра, который до смерти застирал кота.
- Каждый десятый водитель нарушает правила дорожного движения – таковы итоги массовой проверки автомобилистов, которую накануне провели госавтоинспекторы на 7 километре автодороги Ухта – п. Дальний.
- Алсу Рахимова из «Арктик-Университета» может стать самой красивой хоккеисткой России.                                <div class="shadow_layer"></div>
                              </div>
                              <div class="carousel_tag_block">
                                                              </div>

                          </div>
                      </div>
                          <div class="carousel_bottom_block">
                              <div class="ya-share2" 
                                data-services="vkontakte,odnoklassniki,twitter,telegram,facebook" 
                                data-title="Время новостей. Ухта. 02.02.18."
                                data-url="http://www.юрган.рф/video/63445/"

                                data-description="- Отрасль сельского хозяйства региона в этом году ожидает настоящий бум инвестиций. Рост поступления средств из разных источников вырастет почти в 4 раза. - Компания ЛУКОЙЛ подвела итоги олимпиады по химии среди ухтинских одиннадцатиклассников. - А тем временем пожарные Ухты провели для школьников уроки безопасности. Что делать, если случилась беда? - В Ухте осудили живодёра, который до смерти застирал кота. - Каждый десятый водитель нарушает правила дорожного движения – таковы итоги массовой проверки автомобилистов, которую накануне провели госавтоинспекторы на 7 километре автодороги Ухта – п. Дальний. - Алсу Рахимова из «Арктик-Университета» может стать самой красивой хоккеисткой России."
                                data-image="http://www.xn--80af5aj3e.xn--p1ai/content/video/63445/%D0%92%D1%80%D0%B5%D0%BC%D1%8F%20%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B5%D0%B9%20%D0%A3%D1%85%D1%82%D0%B0%20020218.MP4_snapshot_13.50.jpg" 
                                data-limit="0"
                    data-size="s"
                    data-copy="hidden"
                    data-popup-direction="top"
                                >
                            </div>
                              <div class="views_block">
                                  <img src="/assets/images/ico/views_ico.png" />
                                  <span>68</span>
                              </div>
                              <div class="public_time">
                                  <img src="/assets/images/ico/post_time_ico.png" />
                                  <span>20:01</span>
                              </div>
                              <div class="public_date">02.02.2018</div>
                          </div>
                  </div>
                                      <div class="news_carousel_block">
                      <div class="news_carouse_block_body" >
                         <a href="/video/63282/"><div class="news_carouser_img" style="background-image: url(/content/video/63282/%D0%92%D1%80%D0%B5%D0%BC%D1%8F%20%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B5%D0%B9%20%D0%A3%D1%85%D1%82%D0%B0%2001%2002%2018.MP4_snapshot_13.43.jpg)" ></div></a>
                          <div class="news_carouser_content">
                              <a href="/video/63282/"><div class="news_carouser_name">Время новостей. Ухта. 01.02.18</div></a>
                              <div class="short">
                                - Дома для переселенцев в посёлке Дальний оказались в центре внимания Игоря Шпектора.
- На период проведения избирательной кампании в Коми усиливается охрана мест размещения избирательных комиссий, предвыборных штабов кандидатов, хранения избирательной документации и массового пребывания граждан.
- В Коми официально стартовал этап приема заявлений о включении в список избирателей по месту нахождения.
- Призёр Олимпийских игр, лыжница из Сосногорска Юлия Иванова частично оправдана спортивным арбитражным судом.                                <div class="shadow_layer"></div>
                              </div>
                              <div class="carousel_tag_block">
                                                              </div>

                          </div>
                      </div>
                          <div class="carousel_bottom_block">
                              <div class="ya-share2" 
                                data-services="vkontakte,odnoklassniki,twitter,telegram,facebook" 
                                data-title="Время новостей. Ухта. 01.02.18"
                                data-url="http://www.юрган.рф/video/63282/"

                                data-description="- Дома для переселенцев в посёлке Дальний оказались в центре внимания Игоря Шпектора. - На период проведения избирательной кампании в Коми усиливается охрана мест размещения избирательных комиссий, предвыборных штабов кандидатов, хранения избирательной документации и массового пребывания граждан. - В Коми официально стартовал этап приема заявлений о включении в список избирателей по месту нахождения. - Призёр Олимпийских игр, лыжница из Сосногорска Юлия Иванова частично оправдана спортивным арбитражным судом."
                                data-image="http://www.xn--80af5aj3e.xn--p1ai/content/video/63282/%D0%92%D1%80%D0%B5%D0%BC%D1%8F%20%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B5%D0%B9%20%D0%A3%D1%85%D1%82%D0%B0%2001%2002%2018.MP4_snapshot_13.43.jpg" 
                                data-limit="0"
                    data-size="s"
                    data-copy="hidden"
                    data-popup-direction="top"
                                >
                            </div>
                              <div class="views_block">
                                  <img src="/assets/images/ico/views_ico.png" />
                                  <span>66</span>
                              </div>
                              <div class="public_time">
                                  <img src="/assets/images/ico/post_time_ico.png" />
                                  <span>19:44</span>
                              </div>
                              <div class="public_date">01.02.2018</div>
                          </div>
                  </div>
                                      <div class="news_carousel_block">
                      <div class="news_carouse_block_body" >
                         <a href="/video/63191/"><div class="news_carouser_img" style="background-image: url(/content/video/63191/%D0%92%D0%9D%20%D1%83%D1%85%D1%82%D0%B0%2031_01-0-13-44-262.jpg)" ></div></a>
                          <div class="news_carouser_content">
                              <a href="/video/63191/"><div class="news_carouser_name">Время новостей. Ухта  31.01.18</div></a>
                              <div class="short">
                                - Отрасль сельского хозяйства региона в этом году ожидает настоящий бум инвестиций.
- Компания ЛУКОЙЛ подвела итоги олимпиады по химии среди ухтинских одиннадцатиклассников.
- А тем временем пожарные Ухты провели для школьников уроки безопасности.
- В Ухте осудили живодёра, который до смерти застирал кота. Это дело стало резонансным и прогремело не только на всю республику, но и страну.
- Каждый десятый водитель нарушает правила дорожного движения – таковы итоги массовой проверки автомобилистов, которую накануне провели госавтоинспекторы на 7 километре автодороги Ухта – п. Дальний.
- Алсу Рахимова из «Арктик-Университета» может стать самой красивой хоккеисткой России.                                <div class="shadow_layer"></div>
                              </div>
                              <div class="carousel_tag_block">
                                                              </div>

                          </div>
                      </div>
                          <div class="carousel_bottom_block">
                              <div class="ya-share2" 
                                data-services="vkontakte,odnoklassniki,twitter,telegram,facebook" 
                                data-title="Время новостей. Ухта  31.01.18"
                                data-url="http://www.юрган.рф/video/63191/"

                                data-description="- Отрасль сельского хозяйства региона в этом году ожидает настоящий бум инвестиций. - Компания ЛУКОЙЛ подвела итоги олимпиады по химии среди ухтинских одиннадцатиклассников. - А тем временем пожарные Ухты провели для школьников уроки безопасности. - В Ухте осудили живодёра, который до смерти застирал кота. Это дело стало резонансным и прогремело не только на всю республику, но и страну. - Каждый десятый водитель нарушает правила дорожного движения – таковы итоги массовой проверки автомобилистов, которую накануне провели госавтоинспекторы на 7 километре автодороги Ухта – п. Дальний. - Алсу Рахимова из «Арктик-Университета» может стать самой красивой хоккеисткой России."
                                data-image="http://www.xn--80af5aj3e.xn--p1ai/content/video/63191/%D0%92%D0%9D%20%D1%83%D1%85%D1%82%D0%B0%2031_01-0-13-44-262.jpg" 
                                data-limit="0"
                    data-size="s"
                    data-copy="hidden"
                    data-popup-direction="top"
                                >
                            </div>
                              <div class="views_block">
                                  <img src="/assets/images/ico/views_ico.png" />
                                  <span>103</span>
                              </div>
                              <div class="public_time">
                                  <img src="/assets/images/ico/post_time_ico.png" />
                                  <span>21:02</span>
                              </div>
                              <div class="public_date">31.01.2018</div>
                          </div>
                  </div>
                                      <div class="news_carousel_block">
                      <div class="news_carouse_block_body" >
                         <a href="/video/63058/"><div class="news_carouser_img" style="background-image: url(/content/video/63058/%D0%92%D1%80%D0%B5%D0%BC%D1%8F%20%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B5%D0%B9%20%D1%83%D1%85%D1%82%D0%B0%2030_01-0-13-10-924.jpg)" ></div></a>
                          <div class="news_carouser_content">
                              <a href="/video/63058/"><div class="news_carouser_name">Время новостей. Ухта.  30.01.18</div></a>
                              <div class="short">
                                - Ухта стала первым городом в Коми, где стартовала электронная запись в школу.
- Тем временем в Ухте идёт бурное обсуждение другого образовательного вопроса – раздельного обучения мальчиков и девочек.
- В районном совете ветеранов и совете по правам человека в Сосногорске прошли круглые столы по вопросам благоустройства общественных территорий.
- В Ухте прошла первая в 2018-м году торжественная церемония вручения знаков отличия ГТО.
- Уроженка Ухты, певица Юлия Самойлова выступит в первой части второго полуфинала «Евровидения».                                <div class="shadow_layer"></div>
                              </div>
                              <div class="carousel_tag_block">
                                                              </div>

                          </div>
                      </div>
                          <div class="carousel_bottom_block">
                              <div class="ya-share2" 
                                data-services="vkontakte,odnoklassniki,twitter,telegram,facebook" 
                                data-title="Время новостей. Ухта.  30.01.18"
                                data-url="http://www.юрган.рф/video/63058/"

                                data-description="- Ухта стала первым городом в Коми, где стартовала электронная запись в школу. - Тем временем в Ухте идёт бурное обсуждение другого образовательного вопроса – раздельного обучения мальчиков и девочек. - В районном совете ветеранов и совете по правам человека в Сосногорске прошли круглые столы по вопросам благоустройства общественных территорий. - В Ухте прошла первая в 2018-м году торжественная церемония вручения знаков отличия ГТО. - Уроженка Ухты, певица Юлия Самойлова выступит в первой части второго полуфинала «Евровидения»."
                                data-image="http://www.xn--80af5aj3e.xn--p1ai/content/video/63058/%D0%92%D1%80%D0%B5%D0%BC%D1%8F%20%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B5%D0%B9%20%D1%83%D1%85%D1%82%D0%B0%2030_01-0-13-10-924.jpg" 
                                data-limit="0"
                    data-size="s"
                    data-copy="hidden"
                    data-popup-direction="top"
                                >
                            </div>
                              <div class="views_block">
                                  <img src="/assets/images/ico/views_ico.png" />
                                  <span>128</span>
                              </div>
                              <div class="public_time">
                                  <img src="/assets/images/ico/post_time_ico.png" />
                                  <span>21:04</span>
                              </div>
                              <div class="public_date">30.01.2018</div>
                          </div>
                  </div>
                                      <div class="news_carousel_block">
                      <div class="news_carouse_block_body" >
                         <a href="/video/62932/"><div class="news_carouser_img" style="background-image: url(/content/video/62932/%D0%92%D1%80%D0%B5%D0%BC%D1%8F%20%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B5%D0%B9%20%D0%A3%D1%85%D1%82%D0%B0%2029_01-0-13-44-502.jpg)" ></div></a>
                          <div class="news_carouser_content">
                              <a href="/video/62932/"><div class="news_carouser_name">Время новостей. Ухта.  29.01.18</div></a>
                              <div class="short">
                                - Коми может стать площадкой Альтернативного турнира для лыжников, которые не попали на Олимпийские игры в Пхёнчхане.
- О том, что испытывают сегодня спортсмены из Коми, которые не попали в заветный список и оказались в числе аутсайдеров, можно только догадываться. Так, ухтинец Станислав Волженцев к своей цели стремился в поте лица, каждый день выкладываясь по полной.
- Власти Ухты призвали жителей посёлков Водный и Ярега активнее голосовать за свои территории в рамках муниципальной программы «Формирование современной городской среды на 2018-2022 годы».
-«Атлас Ухты», 17 выпусков библиографических указателей, электронное издание о художниках города прошлого века.
- Год культуры в Ухтинском районе открыла Ярега.
- А тем временем в самой Ухте прошла громкая премьера музыкального проекта «Виктор Цой. Последний романтик».
- В Ухте появился новый арт-объект – ярко-жёлтый робот, ростом выше человека. Ухтинский умелец и инженер-механик по образованию Алексей Гаврюшенко собрал трансформера в одиночку всего за четыре месяца.                                <div class="shadow_layer"></div>
                              </div>
                              <div class="carousel_tag_block">
                                                              </div>

                          </div>
                      </div>
                          <div class="carousel_bottom_block">
                              <div class="ya-share2" 
                                data-services="vkontakte,odnoklassniki,twitter,telegram,facebook" 
                                data-title="Время новостей. Ухта.  29.01.18"
                                data-url="http://www.юрган.рф/video/62932/"

                                data-description="- Коми может стать площадкой Альтернативного турнира для лыжников, которые не попали на Олимпийские игры в Пхёнчхане. - О том, что испытывают сегодня спортсмены из Коми, которые не попали в заветный список и оказались в числе аутсайдеров, можно только догадываться. Так, ухтинец Станислав Волженцев к своей цели стремился в поте лица, каждый день выкладываясь по полной. - Власти Ухты призвали жителей посёлков Водный и Ярега активнее голосовать за свои территории в рамках муниципальной программы «Формирование современной городской среды на 2018-2022 годы». -«Атлас Ухты», 17 выпусков библиографических указателей, электронное издание о художниках города прошлого века. - Год культуры в Ухтинском районе открыла Ярега. - А тем временем в самой Ухте прошла громкая премьера музыкального проекта «Виктор Цой. Последний романтик». - В Ухте появился новый арт-объект – ярко-жёлтый робот, ростом выше человека. Ухтинский умелец и инженер-механик по образованию Алексей Гаврюшенко собрал трансформера в одиночку всего за четыре месяца."
                                data-image="http://www.xn--80af5aj3e.xn--p1ai/content/video/62932/%D0%92%D1%80%D0%B5%D0%BC%D1%8F%20%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B5%D0%B9%20%D0%A3%D1%85%D1%82%D0%B0%2029_01-0-13-44-502.jpg" 
                                data-limit="0"
                    data-size="s"
                    data-copy="hidden"
                    data-popup-direction="top"
                                >
                            </div>
                              <div class="views_block">
                                  <img src="/assets/images/ico/views_ico.png" />
                                  <span>80</span>
                              </div>
                              <div class="public_time">
                                  <img src="/assets/images/ico/post_time_ico.png" />
                                  <span>21:08</span>
                              </div>
                              <div class="public_date">29.01.2018</div>
                          </div>
                  </div>
                                      <div class="news_carousel_block">
                      <div class="news_carouse_block_body" >
                         <a href="/video/62737/"><div class="news_carouser_img" style="background-image: url(/content/video/62737/%D0%92%D1%80%D0%B5%D0%BC%D1%8F%20%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B5%D0%B9%20%D1%83%D1%85%D1%82%D0%B0-0-12-28-608.jpg)" ></div></a>
                          <div class="news_carouser_content">
                              <a href="/video/62737/"><div class="news_carouser_name">Время новостей. Ухта  26.01.18</div></a>
                              <div class="short">
                                - Ухту на олимпийских играх представят сразу три спортсмена.
- Среди всех муниципальных образований республики больше всего правоохранителям в подборе помещений для участковых помогает Ухта.
- В Ухте подвели итоги первой недели голосования по выбору территорий, которые будут благоустроены в рамках программы «комфортная городская среда».
-«Настало время авторской хореографии» - это призыв, который сопровождал студентов Ухтинского государственного технического университета прошедшем вечером.                                <div class="shadow_layer"></div>
                              </div>
                              <div class="carousel_tag_block">
                                                              </div>

                          </div>
                      </div>
                          <div class="carousel_bottom_block">
                              <div class="ya-share2" 
                                data-services="vkontakte,odnoklassniki,twitter,telegram,facebook" 
                                data-title="Время новостей. Ухта  26.01.18"
                                data-url="http://www.юрган.рф/video/62737/"

                                data-description="- Ухту на олимпийских играх представят сразу три спортсмена. - Среди всех муниципальных образований республики больше всего правоохранителям в подборе помещений для участковых помогает Ухта. - В Ухте подвели итоги первой недели голосования по выбору территорий, которые будут благоустроены в рамках программы «комфортная городская среда». -«Настало время авторской хореографии» - это призыв, который сопровождал студентов Ухтинского государственного технического университета прошедшем вечером."
                                data-image="http://www.xn--80af5aj3e.xn--p1ai/content/video/62737/%D0%92%D1%80%D0%B5%D0%BC%D1%8F%20%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B5%D0%B9%20%D1%83%D1%85%D1%82%D0%B0-0-12-28-608.jpg" 
                                data-limit="0"
                    data-size="s"
                    data-copy="hidden"
                    data-popup-direction="top"
                                >
                            </div>
                              <div class="views_block">
                                  <img src="/assets/images/ico/views_ico.png" />
                                  <span>239</span>
                              </div>
                              <div class="public_time">
                                  <img src="/assets/images/ico/post_time_ico.png" />
                                  <span>21:30</span>
                              </div>
                              <div class="public_date">26.01.2018</div>
                          </div>
                  </div>
                                      <div class="news_carousel_block">
                      <div class="news_carouse_block_body" >
                         <a href="/video/62472/"><div class="news_carouser_img" style="background-image: url(/content/video/62472/%D0%B2%D0%BD%20%D1%83%2025_01-0-11-55-882.jpg)" ></div></a>
                          <div class="news_carouser_content">
                              <a href="/video/62472/"><div class="news_carouser_name">Время новостей. Ухта. 25.01.18</div></a>
                              <div class="short">
                                - В Коми объявлено штормовое предупреждение. С 26 по 27 января территория республики попадёт под влияние активного атлантического циклона.
- В Коми отказались от идеи создания авиаотрядов полиции.
- Татьянин день, который отмечается 25 января, традиционно считается в России праздником студентов.
- Детская образцовая хореографическая студия при народном ансамбле танца «Ёлочка» весь январь буквально живёт на сцене.
- А каратисты из Ухты тем временем завоевали 11 медалей на Первенстве и Чемпионате Северо-Западного Федерального Округа.                                <div class="shadow_layer"></div>
                              </div>
                              <div class="carousel_tag_block">
                                                              </div>

                          </div>
                      </div>
                          <div class="carousel_bottom_block">
                              <div class="ya-share2" 
                                data-services="vkontakte,odnoklassniki,twitter,telegram,facebook" 
                                data-title="Время новостей. Ухта. 25.01.18"
                                data-url="http://www.юрган.рф/video/62472/"

                                data-description="- В Коми объявлено штормовое предупреждение. С 26 по 27 января территория республики попадёт под влияние активного атлантического циклона. - В Коми отказались от идеи создания авиаотрядов полиции. - Татьянин день, который отмечается 25 января, традиционно считается в России праздником студентов. - Детская образцовая хореографическая студия при народном ансамбле танца «Ёлочка» весь январь буквально живёт на сцене. - А каратисты из Ухты тем временем завоевали 11 медалей на Первенстве и Чемпионате Северо-Западного Федерального Округа."
                                data-image="http://www.xn--80af5aj3e.xn--p1ai/content/video/62472/%D0%B2%D0%BD%20%D1%83%2025_01-0-11-55-882.jpg" 
                                data-limit="0"
                    data-size="s"
                    data-copy="hidden"
                    data-popup-direction="top"
                                >
                            </div>
                              <div class="views_block">
                                  <img src="/assets/images/ico/views_ico.png" />
                                  <span>383</span>
                              </div>
                              <div class="public_time">
                                  <img src="/assets/images/ico/post_time_ico.png" />
                                  <span>20:09</span>
                              </div>
                              <div class="public_date">25.01.2018</div>
                          </div>
                  </div>
                                      <div class="news_carousel_block">
                      <div class="news_carouse_block_body" >
                         <a href="/video/62142/"><div class="news_carouser_img" style="background-image: url(/content/video/62142/%D0%92%D1%80%D0%B5%D0%BC%D1%8F%20%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B5%D0%B9%20%D0%A3%D1%85%D1%82%D0%B0%2024_01-0-10-54-389.jpg)" ></div></a>
                          <div class="news_carouser_content">
                              <a href="/video/62142/"><div class="news_carouser_name">Время новостей. Ухта. 24.01.18</div></a>
                              <div class="short">
                                - Печальные известия для Троицко-Печорского района. В аварии под Ухтой этим утром погиб тренер по лыжным гонкам Константин Губин. 
- Через два года республика полностью откажется от второй смены в школах.
- Тем временем, в ухтинском филиале общественной приёмной Главы республики прошла прямая линия по вопросам профессионального обучения и дополнительного образования.
- На сайте администрации Ухты стартовал онлайн-сбор предложений по программе «Комфортная городская среда».
-27 января исполняется 77 лет со дня снятия блокады Ленинграда.                                <div class="shadow_layer"></div>
                              </div>
                              <div class="carousel_tag_block">
                                                              </div>

                          </div>
                      </div>
                          <div class="carousel_bottom_block">
                              <div class="ya-share2" 
                                data-services="vkontakte,odnoklassniki,twitter,telegram,facebook" 
                                data-title="Время новостей. Ухта. 24.01.18"
                                data-url="http://www.юрган.рф/video/62142/"

                                data-description="- Печальные известия для Троицко-Печорского района. В аварии под Ухтой этим утром погиб тренер по лыжным гонкам Константин Губин.  - Через два года республика полностью откажется от второй смены в школах. - Тем временем, в ухтинском филиале общественной приёмной Главы республики прошла прямая линия по вопросам профессионального обучения и дополнительного образования. - На сайте администрации Ухты стартовал онлайн-сбор предложений по программе «Комфортная городская среда». -27 января исполняется 77 лет со дня снятия блокады Ленинграда."
                                data-image="http://www.xn--80af5aj3e.xn--p1ai/content/video/62142/%D0%92%D1%80%D0%B5%D0%BC%D1%8F%20%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B5%D0%B9%20%D0%A3%D1%85%D1%82%D0%B0%2024_01-0-10-54-389.jpg" 
                                data-limit="0"
                    data-size="s"
                    data-copy="hidden"
                    data-popup-direction="top"
                                >
                            </div>
                              <div class="views_block">
                                  <img src="/assets/images/ico/views_ico.png" />
                                  <span>426</span>
                              </div>
                              <div class="public_time">
                                  <img src="/assets/images/ico/post_time_ico.png" />
                                  <span>19:38</span>
                              </div>
                              <div class="public_date">24.01.2018</div>
                          </div>
                  </div>
                                      <div class="news_carousel_block">
                      <div class="news_carouse_block_body" >
                         <a href="/video/61758/"><div class="news_carouser_img" style="background-image: url(/content/video/61758/%D0%B2%D0%BD%20%D1%83%D1%85%D1%82%D0%B0%2023_01-0-12-09-333.jpg)" ></div></a>
                          <div class="news_carouser_content">
                              <a href="/video/61758/"><div class="news_carouser_name">Время новостей. Ухта.  23.01.18</div></a>
                              <div class="short">
                                - «Повышение качества жизни для населения – первоочередная задача в регионах» - об этом на встрече с Сергеем Гапликовым заявил недавно назначенный полпред Президента в Северо-западном округе Александр Беглов.
-20 месяцев дано мэрии на разработку проекта и рекультивацию полигонов твёрдых бытовых отходов.
- Мэрия Ухты подводит итоги конкурса на лучшее новогоднее украшение территории. В данный момент идет онлайн голосование.
- В ближайшую субботу в Усть-Куломе сойдутся две профессиональные мини-футбольные команды – «Ухта» и сыктывкарская «Новая генерация».                                <div class="shadow_layer"></div>
                              </div>
                              <div class="carousel_tag_block">
                                                              </div>

                          </div>
                      </div>
                          <div class="carousel_bottom_block">
                              <div class="ya-share2" 
                                data-services="vkontakte,odnoklassniki,twitter,telegram,facebook" 
                                data-title="Время новостей. Ухта.  23.01.18"
                                data-url="http://www.юрган.рф/video/61758/"

                                data-description="- «Повышение качества жизни для населения – первоочередная задача в регионах» - об этом на встрече с Сергеем Гапликовым заявил недавно назначенный полпред Президента в Северо-западном округе Александр Беглов. -20 месяцев дано мэрии на разработку проекта и рекультивацию полигонов твёрдых бытовых отходов. - Мэрия Ухты подводит итоги конкурса на лучшее новогоднее украшение территории. В данный момент идет онлайн голосование. - В ближайшую субботу в Усть-Куломе сойдутся две профессиональные мини-футбольные команды – «Ухта» и сыктывкарская «Новая генерация»."
                                data-image="http://www.xn--80af5aj3e.xn--p1ai/content/video/61758/%D0%B2%D0%BD%20%D1%83%D1%85%D1%82%D0%B0%2023_01-0-12-09-333.jpg" 
                                data-limit="0"
                    data-size="s"
                    data-copy="hidden"
                    data-popup-direction="top"
                                >
                            </div>
                              <div class="views_block">
                                  <img src="/assets/images/ico/views_ico.png" />
                                  <span>103</span>
                              </div>
                              <div class="public_time">
                                  <img src="/assets/images/ico/post_time_ico.png" />
                                  <span>23:29</span>
                              </div>
                              <div class="public_date">23.01.2018</div>
                          </div>
                  </div>
                                      <div class="news_carousel_block">
                      <div class="news_carouse_block_body" >
                         <a href="/video/61641/"><div class="news_carouser_img" style="background-image: url(/content/video/61641/%D0%92%D1%80%D0%B5%D0%BC%D1%8F%20%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B5%D0%B9%20%D0%A3%D1%85%D1%82%D0%B0_22_01-0-13-29-322.jpg)" ></div></a>
                          <div class="news_carouser_content">
                              <a href="/video/61641/"><div class="news_carouser_name">Время новостей. Ухта. 22.01.18</div></a>
                              <div class="short">
                                - Уроженец Ухты Дмитрий Алиев выступит на Олимпийский играх в Пхенчхане. В состав сборной фигурист попал по итогам Чемпионата Европы.
- На поддержку творческой деятельности и оснащение государственных театров Коми Москва в этом году выделит больше средств, чем в 2017-м.
- Философию в массы. Сложная, многогранная наука станет ближе благодаря созданию в Ухте дискуссионного клуба.                                <div class="shadow_layer"></div>
                              </div>
                              <div class="carousel_tag_block">
                                                              </div>

                          </div>
                      </div>
                          <div class="carousel_bottom_block">
                              <div class="ya-share2" 
                                data-services="vkontakte,odnoklassniki,twitter,telegram,facebook" 
                                data-title="Время новостей. Ухта. 22.01.18"
                                data-url="http://www.юрган.рф/video/61641/"

                                data-description="- Уроженец Ухты Дмитрий Алиев выступит на Олимпийский играх в Пхенчхане. В состав сборной фигурист попал по итогам Чемпионата Европы. - На поддержку творческой деятельности и оснащение государственных театров Коми Москва в этом году выделит больше средств, чем в 2017-м. - Философию в массы. Сложная, многогранная наука станет ближе благодаря созданию в Ухте дискуссионного клуба."
                                data-image="http://www.xn--80af5aj3e.xn--p1ai/content/video/61641/%D0%92%D1%80%D0%B5%D0%BC%D1%8F%20%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B5%D0%B9%20%D0%A3%D1%85%D1%82%D0%B0_22_01-0-13-29-322.jpg" 
                                data-limit="0"
                    data-size="s"
                    data-copy="hidden"
                    data-popup-direction="top"
                                >
                            </div>
                              <div class="views_block">
                                  <img src="/assets/images/ico/views_ico.png" />
                                  <span>111</span>
                              </div>
                              <div class="public_time">
                                  <img src="/assets/images/ico/post_time_ico.png" />
                                  <span>22:15</span>
                              </div>
                              <div class="public_date">22.01.2018</div>
                          </div>
                  </div>
                                      <div class="news_carousel_block">
                      <div class="news_carouse_block_body" >
                         <a href="/video/61529/"><div class="news_carouser_img" style="background-image: url(/content/video/61529/%D0%92%D1%80%D0%B5%D0%BC%D1%8F%20%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B5%D0%B9%20%D1%83%D1%85%D1%82%D0%B019_01-0-08-59-146.jpg)" ></div></a>
                          <div class="news_carouser_content">
                              <a href="/video/61529/"><div class="news_carouser_name">Время новостей. Ухта. 19.01.18</div></a>
                              <div class="short">
                                - В «Жемчужине Севера» удается поддерживать комфортные условия – так комментирует итоги недели на общегородской планёрке первый заместитель мэра Пётр Артемьев.
- Дарья Буторина удостоилась внимания за победу во всероссийском конкурсе сочинений «Россия, устремленная в будущее» и встретилась лично с Президентом страны.
- Тем временем в соседнем Сосногорском районе идёт открытое интернет-голосование по выбору названия для будущего бассейна.
- Вот уже 15 лет, в январе, Сосногорск становится центром духовной культуры для всей Коми.                                <div class="shadow_layer"></div>
                              </div>
                              <div class="carousel_tag_block">
                                                              </div>

                          </div>
                      </div>
                          <div class="carousel_bottom_block">
                              <div class="ya-share2" 
                                data-services="vkontakte,odnoklassniki,twitter,telegram,facebook" 
                                data-title="Время новостей. Ухта. 19.01.18"
                                data-url="http://www.юрган.рф/video/61529/"

                                data-description="- В «Жемчужине Севера» удается поддерживать комфортные условия – так комментирует итоги недели на общегородской планёрке первый заместитель мэра Пётр Артемьев. - Дарья Буторина удостоилась внимания за победу во всероссийском конкурсе сочинений «Россия, устремленная в будущее» и встретилась лично с Президентом страны. - Тем временем в соседнем Сосногорском районе идёт открытое интернет-голосование по выбору названия для будущего бассейна. - Вот уже 15 лет, в январе, Сосногорск становится центром духовной культуры для всей Коми."
                                data-image="http://www.xn--80af5aj3e.xn--p1ai/content/video/61529/%D0%92%D1%80%D0%B5%D0%BC%D1%8F%20%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B5%D0%B9%20%D1%83%D1%85%D1%82%D0%B019_01-0-08-59-146.jpg" 
                                data-limit="0"
                    data-size="s"
                    data-copy="hidden"
                    data-popup-direction="top"
                                >
                            </div>
                              <div class="views_block">
                                  <img src="/assets/images/ico/views_ico.png" />
                                  <span>111</span>
                              </div>
                              <div class="public_time">
                                  <img src="/assets/images/ico/post_time_ico.png" />
                                  <span>21:25</span>
                              </div>
                              <div class="public_date">19.01.2018</div>
                          </div>
                  </div>
                                      <div class="news_carousel_block">
                      <div class="news_carouse_block_body" >
                         <a href="/video/61433/"><div class="news_carouser_img" style="background-image: url(/content/video/61433/%D0%92%D1%80%D0%B5%D0%BC%D1%8F%20%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B5%D0%B9%20%D0%A3%D1%85%D1%82%D0%B0%2018%2001%2018.MP4_snapshot_14.30.jpg)" ></div></a>
                          <div class="news_carouser_content">
                              <a href="/video/61433/"><div class="news_carouser_name">Время новостей. Ухта. 18.01.18.</div></a>
                              <div class="short">
                                - Уроженец Ухты Дмитрий Алиев продолжает покорять звёздный олимп большого льда.
- В Ухте до сих пор есть жильё, предоставленное гражданам по программе переселения из ветхостроя еще в 2012-2013 годах, которое пустует.
- В соседнем Сосногорске завершается нулевой цикл строительства будущего тепличного комплекса.
- Ухтинская студентка вошла в список победителей Всероссийского конкурса молодежных проектов.
- Философию в массы. Сложная, многогранная наука станет ближе благодаря созданию в Ухте дискуссионного клуба.                                <div class="shadow_layer"></div>
                              </div>
                              <div class="carousel_tag_block">
                                                              </div>

                          </div>
                      </div>
                          <div class="carousel_bottom_block">
                              <div class="ya-share2" 
                                data-services="vkontakte,odnoklassniki,twitter,telegram,facebook" 
                                data-title="Время новостей. Ухта. 18.01.18."
                                data-url="http://www.юрган.рф/video/61433/"

                                data-description="- Уроженец Ухты Дмитрий Алиев продолжает покорять звёздный олимп большого льда. - В Ухте до сих пор есть жильё, предоставленное гражданам по программе переселения из ветхостроя еще в 2012-2013 годах, которое пустует. - В соседнем Сосногорске завершается нулевой цикл строительства будущего тепличного комплекса. - Ухтинская студентка вошла в список победителей Всероссийского конкурса молодежных проектов. - Философию в массы. Сложная, многогранная наука станет ближе благодаря созданию в Ухте дискуссионного клуба."
                                data-image="http://www.xn--80af5aj3e.xn--p1ai/content/video/61433/%D0%92%D1%80%D0%B5%D0%BC%D1%8F%20%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B5%D0%B9%20%D0%A3%D1%85%D1%82%D0%B0%2018%2001%2018.MP4_snapshot_14.30.jpg" 
                                data-limit="0"
                    data-size="s"
                    data-copy="hidden"
                    data-popup-direction="top"
                                >
                            </div>
                              <div class="views_block">
                                  <img src="/assets/images/ico/views_ico.png" />
                                  <span>109</span>
                              </div>
                              <div class="public_time">
                                  <img src="/assets/images/ico/post_time_ico.png" />
                                  <span>21:26</span>
                              </div>
                              <div class="public_date">18.01.2018</div>
                          </div>
                  </div>
                                      <div class="news_carousel_block">
                      <div class="news_carouse_block_body" >
                         <a href="/video/61291/"><div class="news_carouser_img" style="background-image: url(/content/video/61291/%D0%92%D1%80%D0%B5%D0%BC%D1%8F%20%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B5%D0%B9%20%D0%A3%D1%85%D1%82%D0%B0%2017%2001%2018.MP4_snapshot_12.49.jpg)" ></div></a>
                          <div class="news_carouser_content">
                              <a href="/video/61291/"><div class="news_carouser_name">Время новостей. Ухта. 17.01.18.</div></a>
                              <div class="short">
                                - Владимир Путин поручил правительству упростить порядок установления инвалидности.
- Тем временем, Глава Коми находится с рабочим визитом в Москве.
- В Ухте, как и в целом по республике начался сбор предложений в программу «формирование комфортной городской среды».
- На Крещение ухтинцы всё-таки не смогут искупаться в проруби.
- В ухтинской Центральной библиотеке прошло заседание краеведческого лектория.
- В Коми презентовали книгу о Василии Сенюкове, советском геологе-нефтянике, которого часто называют еще "коми-ломоносовым".                                <div class="shadow_layer"></div>
                              </div>
                              <div class="carousel_tag_block">
                                                              </div>

                          </div>
                      </div>
                          <div class="carousel_bottom_block">
                              <div class="ya-share2" 
                                data-services="vkontakte,odnoklassniki,twitter,telegram,facebook" 
                                data-title="Время новостей. Ухта. 17.01.18."
                                data-url="http://www.юрган.рф/video/61291/"

                                data-description="- Владимир Путин поручил правительству упростить порядок установления инвалидности. - Тем временем, Глава Коми находится с рабочим визитом в Москве. - В Ухте, как и в целом по республике начался сбор предложений в программу «формирование комфортной городской среды». - На Крещение ухтинцы всё-таки не смогут искупаться в проруби. - В ухтинской Центральной библиотеке прошло заседание краеведческого лектория. - В Коми презентовали книгу о Василии Сенюкове, советском геологе-нефтянике, которого часто называют еще 'коми-ломоносовым'."
                                data-image="http://www.xn--80af5aj3e.xn--p1ai/content/video/61291/%D0%92%D1%80%D0%B5%D0%BC%D1%8F%20%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B5%D0%B9%20%D0%A3%D1%85%D1%82%D0%B0%2017%2001%2018.MP4_snapshot_12.49.jpg" 
                                data-limit="0"
                    data-size="s"
                    data-copy="hidden"
                    data-popup-direction="top"
                                >
                            </div>
                              <div class="views_block">
                                  <img src="/assets/images/ico/views_ico.png" />
                                  <span>201</span>
                              </div>
                              <div class="public_time">
                                  <img src="/assets/images/ico/post_time_ico.png" />
                                  <span>19:27</span>
                              </div>
                              <div class="public_date">17.01.2018</div>
                          </div>
                  </div>
                                      <div class="news_carousel_block">
                      <div class="news_carouse_block_body" >
                         <a href="/video/61048/"><div class="news_carouser_img" style="background-image: url(/content/video/61048/%D0%92%D1%80%D0%B5%D0%BC%D1%8F%20%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B5%D0%B9%20%D0%A3%D1%85%D1%82%D0%B0%2016%2001%2018.MP4_snapshot_13.02.jpg)" ></div></a>
                          <div class="news_carouser_content">
                              <a href="/video/61048/"><div class="news_carouser_name">Время новостей. Ухта. 16.01.18.</div></a>
                              <div class="short">
                                - Ухтинцы могут остаться без купелей на реках 19 января.
- Недостаточно промёрзли реки и в более северных районах Коми.
- Два педагога из Коми, это учитель русского языка и литературы кадетской школы Сосногорска Вера Дмитриенко и преподаватель Ухтинского технического лицея Ольга Лезина, стали призерами всероссийского конкурса «Мои инновации в образовании».
- А тем временем Центр творчества имени Карчевского также стремится ко всестороннему развитию подрастающего поколения.
- В Ухте стартовала благотворительная акция «Подари книги школьной библиотеке».
- Игра на музыкальных инструментах и актерская импровизация – в Ухте впервые прошёл совместный творческий вечер народного драматического театра и любителей музыкальных джемов.
- Лыжники Ухты уже полным ходом готовятся к Первенству и Чемпионату Коми.                                <div class="shadow_layer"></div>
                              </div>
                              <div class="carousel_tag_block">
                                                              </div>

                          </div>
                      </div>
                          <div class="carousel_bottom_block">
                              <div class="ya-share2" 
                                data-services="vkontakte,odnoklassniki,twitter,telegram,facebook" 
                                data-title="Время новостей. Ухта. 16.01.18."
                                data-url="http://www.юрган.рф/video/61048/"

                                data-description="- Ухтинцы могут остаться без купелей на реках 19 января. - Недостаточно промёрзли реки и в более северных районах Коми. - Два педагога из Коми, это учитель русского языка и литературы кадетской школы Сосногорска Вера Дмитриенко и преподаватель Ухтинского технического лицея Ольга Лезина, стали призерами всероссийского конкурса «Мои инновации в образовании». - А тем временем Центр творчества имени Карчевского также стремится ко всестороннему развитию подрастающего поколения. - В Ухте стартовала благотворительная акция «Подари книги школьной библиотеке». - Игра на музыкальных инструментах и актерская импровизация – в Ухте впервые прошёл совместный творческий вечер народного драматического театра и любителей музыкальных джемов. - Лыжники Ухты уже полным ходом готовятся к Первенству и Чемпионату Коми."
                                data-image="http://www.xn--80af5aj3e.xn--p1ai/content/video/61048/%D0%92%D1%80%D0%B5%D0%BC%D1%8F%20%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B5%D0%B9%20%D0%A3%D1%85%D1%82%D0%B0%2016%2001%2018.MP4_snapshot_13.02.jpg" 
                                data-limit="0"
                    data-size="s"
                    data-copy="hidden"
                    data-popup-direction="top"
                                >
                            </div>
                              <div class="views_block">
                                  <img src="/assets/images/ico/views_ico.png" />
                                  <span>160</span>
                              </div>
                              <div class="public_time">
                                  <img src="/assets/images/ico/post_time_ico.png" />
                                  <span>22:37</span>
                              </div>
                              <div class="public_date">16.01.2018</div>
                          </div>
                  </div>
                                      <div class="news_carousel_block">
                      <div class="news_carouse_block_body" >
                         <a href="/video/60934/"><div class="news_carouser_img" style="background-image: url(/content/video/60934/%D0%92%D1%80%D0%B5%D0%BC%D1%8F%20%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B5%D0%B9%20%D0%A3%D1%85%D1%82%D0%B0%2015%2001%2018%20.MP4_snapshot_14.52.jpg)" ></div></a>
                          <div class="news_carouser_content">
                              <a href="/video/60934/"><div class="news_carouser_name">Время новостей. Ухта. 15.01.18.</div></a>
                              <div class="short">
                                - Республика пересмотрит подходы к строительству новых школ. В будущем они будут возводиться по системе государственно-частного партнёрства.
- Попадания дизтоплива в реку Седью под Ухтой нет, - таковы данные проведённых исследований.
- Игра на музыкальных инструментах и актерская импровизация – в Ухте впервые прошёл совместный творческий вечер народного драматического театра и любителей музыкальных джемов.
- В этот понедельник в Москве стартует Чемпионат Европы по фигурному катанию.                                <div class="shadow_layer"></div>
                              </div>
                              <div class="carousel_tag_block">
                                                              </div>

                          </div>
                      </div>
                          <div class="carousel_bottom_block">
                              <div class="ya-share2" 
                                data-services="vkontakte,odnoklassniki,twitter,telegram,facebook" 
                                data-title="Время новостей. Ухта. 15.01.18."
                                data-url="http://www.юрган.рф/video/60934/"

                                data-description="- Республика пересмотрит подходы к строительству новых школ. В будущем они будут возводиться по системе государственно-частного партнёрства. - Попадания дизтоплива в реку Седью под Ухтой нет, - таковы данные проведённых исследований. - Игра на музыкальных инструментах и актерская импровизация – в Ухте впервые прошёл совместный творческий вечер народного драматического театра и любителей музыкальных джемов. - В этот понедельник в Москве стартует Чемпионат Европы по фигурному катанию."
                                data-image="http://www.xn--80af5aj3e.xn--p1ai/content/video/60934/%D0%92%D1%80%D0%B5%D0%BC%D1%8F%20%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B5%D0%B9%20%D0%A3%D1%85%D1%82%D0%B0%2015%2001%2018%20.MP4_snapshot_14.52.jpg" 
                                data-limit="0"
                    data-size="s"
                    data-copy="hidden"
                    data-popup-direction="top"
                                >
                            </div>
                              <div class="views_block">
                                  <img src="/assets/images/ico/views_ico.png" />
                                  <span>140</span>
                              </div>
                              <div class="public_time">
                                  <img src="/assets/images/ico/post_time_ico.png" />
                                  <span>21:48</span>
                              </div>
                              <div class="public_date">15.01.2018</div>
                          </div>
                  </div>
                                      <div class="news_carousel_block">
                      <div class="news_carouse_block_body" >
                         <a href="/video/60702/"><div class="news_carouser_img" style="background-image: url(/content/video/60702/%D0%92%D1%80%D0%B5%D0%BC%D1%8F%20%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B5%D0%B9.%20%D0%A3%D1%85%D1%82%D0%B0.%2012%20%D1%8F%D0%BD%D0%B2%D0%B0%D1%80%D1%8F%202018.MP4_snapshot_12.48.jpg)" ></div></a>
                          <div class="news_carouser_content">
                              <a href="/video/60702/"><div class="news_carouser_name">Время новостей.  Ухта  12 января 2018</div></a>
                              <div class="short">
                                - Ухтинская школьница Дарья Буторина оказалась одной из 34 победителей президентской номинации конкурса сочинений на тему «Россия, устремленная в будущее».
- В Ухте идёт сбор подписей за кандидатов, которые выдвинулись на выборы Президента России.
- Надо расставить точки над i – об этом говорит мэр Ухты Магомед Османов на протяжении всей планёрки.
- Надо расставить точки над i – об этом говорит мэр Ухты Магомед Османов на протяжении всей планёрки.
- Ухтинские юнармейцы представили республику Коми во Всероссийских Новогодних Юнармейских сборах.                                <div class="shadow_layer"></div>
                              </div>
                              <div class="carousel_tag_block">
                                                              </div>

                          </div>
                      </div>
                          <div class="carousel_bottom_block">
                              <div class="ya-share2" 
                                data-services="vkontakte,odnoklassniki,twitter,telegram,facebook" 
                                data-title="Время новостей.  Ухта  12 января 2018"
                                data-url="http://www.юрган.рф/video/60702/"

                                data-description="- Ухтинская школьница Дарья Буторина оказалась одной из 34 победителей президентской номинации конкурса сочинений на тему «Россия, устремленная в будущее». - В Ухте идёт сбор подписей за кандидатов, которые выдвинулись на выборы Президента России. - Надо расставить точки над i – об этом говорит мэр Ухты Магомед Османов на протяжении всей планёрки. - Надо расставить точки над i – об этом говорит мэр Ухты Магомед Османов на протяжении всей планёрки. - Ухтинские юнармейцы представили республику Коми во Всероссийских Новогодних Юнармейских сборах."
                                data-image="http://www.xn--80af5aj3e.xn--p1ai/content/video/60702/%D0%92%D1%80%D0%B5%D0%BC%D1%8F%20%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B5%D0%B9.%20%D0%A3%D1%85%D1%82%D0%B0.%2012%20%D1%8F%D0%BD%D0%B2%D0%B0%D1%80%D1%8F%202018.MP4_snapshot_12.48.jpg" 
                                data-limit="0"
                    data-size="s"
                    data-copy="hidden"
                    data-popup-direction="top"
                                >
                            </div>
                              <div class="views_block">
                                  <img src="/assets/images/ico/views_ico.png" />
                                  <span>217</span>
                              </div>
                              <div class="public_time">
                                  <img src="/assets/images/ico/post_time_ico.png" />
                                  <span>20:17</span>
                              </div>
                              <div class="public_date">12.01.2018</div>
                          </div>
                  </div>
                                      <div class="news_carousel_block">
                      <div class="news_carouse_block_body" >
                         <a href="/video/60599/"><div class="news_carouser_img" style="background-image: url(/content/video/60599/%D0%92%D1%80%D0%B5%D0%BC%D1%8F%20%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B5%D0%B9%20%D0%A3%D1%85%D1%82%D0%B0%2011%20%D1%8F%D0%BD%D0%B2%D0%B0%D1%80%D1%8F%202018.MP4_snapshot_13.17.jpg)" ></div></a>
                          <div class="news_carouser_content">
                              <a href="/video/60599/"><div class="news_carouser_name">Время новостей. Ухта. 11 января 2018</div></a>
                              <div class="short">
                                - Число противников абортов в России за последние 20 лет выросло с 12 до 35%, свидетельствуют данные опроса «Левада-центра».
- В Ухте жителям дома №4 по улице Октябрьской удалось добиться приостановления монтажа пристройки к своему жилому строению после размещения сигнала на портале "Активный регион".
- Госдума приняла в третьем и окончательном чтении поправки в Уголовный и Уголовно-процессуальный кодексы России, ужесточающие ответственность за жестокое обращение с животными.
- Тем временем, в Сосногорске начался прием заявок от жителей для участия в программе «Формирование комфортной городской среды на 2018-2022 годы».
- Проявить себя сосногорцы могут и в выборе названия для бассейна. Его строительство выходит на финишную прямую.
- Ухтинские юнармейцы представили республику Коми во Всероссийских Новогодних Юнармейских сборах.
-Матч звёзд женской хоккейной лиги открыл накануне Неделю звёзд хоккея.                                <div class="shadow_layer"></div>
                              </div>
                              <div class="carousel_tag_block">
                                                              </div>

                          </div>
                      </div>
                          <div class="carousel_bottom_block">
                              <div class="ya-share2" 
                                data-services="vkontakte,odnoklassniki,twitter,telegram,facebook" 
                                data-title="Время новостей. Ухта. 11 января 2018"
                                data-url="http://www.юрган.рф/video/60599/"

                                data-description="- Число противников абортов в России за последние 20 лет выросло с 12 до 35%, свидетельствуют данные опроса «Левада-центра». - В Ухте жителям дома №4 по улице Октябрьской удалось добиться приостановления монтажа пристройки к своему жилому строению после размещения сигнала на портале 'Активный регион'. - Госдума приняла в третьем и окончательном чтении поправки в Уголовный и Уголовно-процессуальный кодексы России, ужесточающие ответственность за жестокое обращение с животными. - Тем временем, в Сосногорске начался прием заявок от жителей для участия в программе «Формирование комфортной городской среды на 2018-2022 годы». - Проявить себя сосногорцы могут и в выборе названия для бассейна. Его строительство выходит на финишную прямую. - Ухтинские юнармейцы представили республику Коми во Всероссийских Новогодних Юнармейских сборах. -Матч звёзд женской хоккейной лиги открыл накануне Неделю звёзд хоккея."
                                data-image="http://www.xn--80af5aj3e.xn--p1ai/content/video/60599/%D0%92%D1%80%D0%B5%D0%BC%D1%8F%20%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B5%D0%B9%20%D0%A3%D1%85%D1%82%D0%B0%2011%20%D1%8F%D0%BD%D0%B2%D0%B0%D1%80%D1%8F%202018.MP4_snapshot_13.17.jpg" 
                                data-limit="0"
                    data-size="s"
                    data-copy="hidden"
                    data-popup-direction="top"
                                >
                            </div>
                              <div class="views_block">
                                  <img src="/assets/images/ico/views_ico.png" />
                                  <span>290</span>
                              </div>
                              <div class="public_time">
                                  <img src="/assets/images/ico/post_time_ico.png" />
                                  <span>20:10</span>
                              </div>
                              <div class="public_date">11.01.2018</div>
                          </div>
                  </div>
                                      <div class="news_carousel_block">
                      <div class="news_carouse_block_body" >
                         <a href="/video/60377/"><div class="news_carouser_img" style="background-image: url(/content/video/60377/%D0%92%D1%80%D0%B5%D0%BC%D1%8F%20%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B5%D0%B9.%20%D0%A3%D1%85%D1%82%D0%B0.%2010%20%D1%8F%D0%BD%D0%B2%D0%B0%D1%80%D1%8F%202018.MP4_snapshot_09.13.jpg)" ></div></a>
                          <div class="news_carouser_content">
                              <a href="/video/60377/"><div class="news_carouser_name">Время новостей. Ухта. 10 января 2018</div></a>
                              <div class="short">
                                - Правительство России утвердило Правила выдачи льготной ипотеки для семей с детьми.
- Ухтинский Государственный Технический Университет может стать вторым опорным вузом региона.
- Госдума приняла в третьем, окончательном чтении поправки в Уголовный и Уголовно-процессуальный кодексы России, ужесточающие ответственность за жестокое обращение с животными.
- А тем временем в соседнем Сосногорске прошёл рождественский бал.
- Мини-футбольная «Ухта» на родной арене повторно разгромила «Дину».                                <div class="shadow_layer"></div>
                              </div>
                              <div class="carousel_tag_block">
                                                              </div>

                          </div>
                      </div>
                          <div class="carousel_bottom_block">
                              <div class="ya-share2" 
                                data-services="vkontakte,odnoklassniki,twitter,telegram,facebook" 
                                data-title="Время новостей. Ухта. 10 января 2018"
                                data-url="http://www.юрган.рф/video/60377/"

                                data-description="- Правительство России утвердило Правила выдачи льготной ипотеки для семей с детьми. - Ухтинский Государственный Технический Университет может стать вторым опорным вузом региона. - Госдума приняла в третьем, окончательном чтении поправки в Уголовный и Уголовно-процессуальный кодексы России, ужесточающие ответственность за жестокое обращение с животными. - А тем временем в соседнем Сосногорске прошёл рождественский бал. - Мини-футбольная «Ухта» на родной арене повторно разгромила «Дину»."
                                data-image="http://www.xn--80af5aj3e.xn--p1ai/content/video/60377/%D0%92%D1%80%D0%B5%D0%BC%D1%8F%20%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B5%D0%B9.%20%D0%A3%D1%85%D1%82%D0%B0.%2010%20%D1%8F%D0%BD%D0%B2%D0%B0%D1%80%D1%8F%202018.MP4_snapshot_09.13.jpg" 
                                data-limit="0"
                    data-size="s"
                    data-copy="hidden"
                    data-popup-direction="top"
                                >
                            </div>
                              <div class="views_block">
                                  <img src="/assets/images/ico/views_ico.png" />
                                  <span>172</span>
                              </div>
                              <div class="public_time">
                                  <img src="/assets/images/ico/post_time_ico.png" />
                                  <span>23:21</span>
                              </div>
                              <div class="public_date">10.01.2018</div>
                          </div>
                  </div>
                                      <div class="news_carousel_block">
                      <div class="news_carouse_block_body" >
                         <a href="/video/60194/"><div class="news_carouser_img" style="background-image: url(/content/video/60194/%D0%92%D1%80%D0%B5%D0%BC%D1%8F%20%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B5%D0%B9.%20%D0%A3%D1%85%D1%82%D0%B0.%2009%20%D1%8F%D0%BD%D0%B2%D0%B0%D1%80%D1%8F%202018.MP4_snapshot_13.49.jpg)" ></div></a>
                          <div class="news_carouser_content">
                              <a href="/video/60194/"><div class="news_carouser_name">Время новостей. Ухта. 9 января 2018</div></a>
                              <div class="short">
                                Время новостей. Ухта. 9 января 2018
- Новый железнодорожный вокзал в Соснонорске начнут возводить уже в этом году.
- Бюджет на 2018-ый год в Ухте, как и в предыдущие годы, - социально-ориентированный.
-Ухта в эти дни, наряду с другими муниципалитетами республики, прошла  внеплановую оценку.
- Мини-футбольная «Ухта» начала год с победы. Причём оглушительной.
- К слову, первые дни Нового года не только в Ухте, но и в целом по Коми, стали «Декадой спорта и здоровья».
- В праздничные выходные в Ухте прошел первый этап Первенства Коми по автомногоборью «БУР ТУЙ – 2018».                                <div class="shadow_layer"></div>
                              </div>
                              <div class="carousel_tag_block">
                                                              </div>

                          </div>
                      </div>
                          <div class="carousel_bottom_block">
                              <div class="ya-share2" 
                                data-services="vkontakte,odnoklassniki,twitter,telegram,facebook" 
                                data-title="Время новостей. Ухта. 9 января 2018"
                                data-url="http://www.юрган.рф/video/60194/"

                                data-description="Время новостей. Ухта. 9 января 2018 - Новый железнодорожный вокзал в Соснонорске начнут возводить уже в этом году. - Бюджет на 2018-ый год в Ухте, как и в предыдущие годы, - социально-ориентированный. -Ухта в эти дни, наряду с другими муниципалитетами республики, прошла  внеплановую оценку. - Мини-футбольная «Ухта» начала год с победы. Причём оглушительной. - К слову, первые дни Нового года не только в Ухте, но и в целом по Коми, стали «Декадой спорта и здоровья». - В праздничные выходные в Ухте прошел первый этап Первенства Коми по автомногоборью «БУР ТУЙ – 2018»."
                                data-image="http://www.xn--80af5aj3e.xn--p1ai/content/video/60194/%D0%92%D1%80%D0%B5%D0%BC%D1%8F%20%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B5%D0%B9.%20%D0%A3%D1%85%D1%82%D0%B0.%2009%20%D1%8F%D0%BD%D0%B2%D0%B0%D1%80%D1%8F%202018.MP4_snapshot_13.49.jpg" 
                                data-limit="0"
                    data-size="s"
                    data-copy="hidden"
                    data-popup-direction="top"
                                >
                            </div>
                              <div class="views_block">
                                  <img src="/assets/images/ico/views_ico.png" />
                                  <span>149</span>
                              </div>
                              <div class="public_time">
                                  <img src="/assets/images/ico/post_time_ico.png" />
                                  <span>19:38</span>
                              </div>
                              <div class="public_date">09.01.2018</div>
                          </div>
                  </div>
                                      <div class="news_carousel_block">
                      <div class="news_carouse_block_body" >
                         <a href="/video/60121/"><div class="news_carouser_img" style="background-image: url(/content/video/60121/%D0%92%D1%80%D0%B5%D0%BC%D1%8F%20%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B5%D0%B9%20%D1%83%D1%85%D1%82%D0%B0%2029_12-0-12-34-204.jpg)" ></div></a>
                          <div class="news_carouser_content">
                              <a href="/video/60121/"><div class="news_carouser_name">Время новостей. Ухта. 29 декабря 2017.</div></a>
                              <div class="short">
                                - В «Жемчужине севера» царит праздничная суета. В последнюю пятницу 2017-го ухтинцы выбирают ёлки, закупают подарки.
- Важная информация для жителей республики. Региональная авиакомпания «Комиавиатранс» объявила о праздничной скидке для тех, кто пожелает совершить перелёт из Сыктывкара в Москву 1 января, внимание, в 11 утра.
-«Система 112 вышла из тестового режима и теперь работает полноценно.
- Накануне Нового Года к жителям республики обратился председатель Комитета гражданской обороны и чрезвычайных ситуаций Александр Бурцев.
- Как сделать Новый Год безопасным. Об этом рассказали студентам и представителям муниципалитетов сотрудники МЧС.                                <div class="shadow_layer"></div>
                              </div>
                              <div class="carousel_tag_block">
                                                              </div>

                          </div>
                      </div>
                          <div class="carousel_bottom_block">
                              <div class="ya-share2" 
                                data-services="vkontakte,odnoklassniki,twitter,telegram,facebook" 
                                data-title="Время новостей. Ухта. 29 декабря 2017."
                                data-url="http://www.юрган.рф/video/60121/"

                                data-description="- В «Жемчужине севера» царит праздничная суета. В последнюю пятницу 2017-го ухтинцы выбирают ёлки, закупают подарки. - Важная информация для жителей республики. Региональная авиакомпания «Комиавиатранс» объявила о праздничной скидке для тех, кто пожелает совершить перелёт из Сыктывкара в Москву 1 января, внимание, в 11 утра. -«Система 112 вышла из тестового режима и теперь работает полноценно. - Накануне Нового Года к жителям республики обратился председатель Комитета гражданской обороны и чрезвычайных ситуаций Александр Бурцев. - Как сделать Новый Год безопасным. Об этом рассказали студентам и представителям муниципалитетов сотрудники МЧС."
                                data-image="http://www.xn--80af5aj3e.xn--p1ai/content/video/60121/%D0%92%D1%80%D0%B5%D0%BC%D1%8F%20%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B5%D0%B9%20%D1%83%D1%85%D1%82%D0%B0%2029_12-0-12-34-204.jpg" 
                                data-limit="0"
                    data-size="s"
                    data-copy="hidden"
                    data-popup-direction="top"
                                >
                            </div>
                              <div class="views_block">
                                  <img src="/assets/images/ico/views_ico.png" />
                                  <span>172</span>
                              </div>
                              <div class="public_time">
                                  <img src="/assets/images/ico/post_time_ico.png" />
                                  <span>00:48</span>
                              </div>
                              <div class="public_date">30.12.2017</div>
                          </div>
                  </div>
                                      <div class="news_carousel_block">
                      <div class="news_carouse_block_body" >
                         <a href="/video/59807/"><div class="news_carouser_img" style="background-image: url(/content/video/59807/%D0%92%D1%80%D0%B5%D0%BC%D1%8F%20%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B5%D0%B9%20%D1%83%D1%85%D1%82%D0%B0%2028_12-0-10-37-702.jpg)" ></div></a>
                          <div class="news_carouser_content">
                              <a href="/video/59807/"><div class="news_carouser_name">Время новостей. Ухта  28 декабря 2017.</div></a>
                              <div class="short">
                                - С нового года работникам культуры, учителям и педагогам дополнительного образования  начисление зарплаты будет  исходить из 100 процентного показателя по средней зарплате по региону.
- Ещё одна важная новость – с нового года начнется предоставление выплаты за рождение  первого ребенка.
- Сегодня в «Жемчужине Севера» прошла традиционная ёлка мэра.
- Необычный маскарад или вечеринка в стили косплея. Так называется переодевание в костюмы известных персонажей и изготовление таких костюмов давно популярно в соседнем Сосногорске.
- Необычное новогоднее театрализованное представление подготовили в этом году для детворы педагоги Шудаяга.
- Ухтинский историко-краеведческий музей в новом году сможет обновить зал, приобрести оборудование, подвесную систему для картин и фотографий, а также издать каталог музейных программ.                                <div class="shadow_layer"></div>
                              </div>
                              <div class="carousel_tag_block">
                                                              </div>

                          </div>
                      </div>
                          <div class="carousel_bottom_block">
                              <div class="ya-share2" 
                                data-services="vkontakte,odnoklassniki,twitter,telegram,facebook" 
                                data-title="Время новостей. Ухта  28 декабря 2017."
                                data-url="http://www.юрган.рф/video/59807/"

                                data-description="- С нового года работникам культуры, учителям и педагогам дополнительного образования  начисление зарплаты будет  исходить из 100 процентного показателя по средней зарплате по региону. - Ещё одна важная новость – с нового года начнется предоставление выплаты за рождение  первого ребенка. - Сегодня в «Жемчужине Севера» прошла традиционная ёлка мэра. - Необычный маскарад или вечеринка в стили косплея. Так называется переодевание в костюмы известных персонажей и изготовление таких костюмов давно популярно в соседнем Сосногорске. - Необычное новогоднее театрализованное представление подготовили в этом году для детворы педагоги Шудаяга. - Ухтинский историко-краеведческий музей в новом году сможет обновить зал, приобрести оборудование, подвесную систему для картин и фотографий, а также издать каталог музейных программ."
                                data-image="http://www.xn--80af5aj3e.xn--p1ai/content/video/59807/%D0%92%D1%80%D0%B5%D0%BC%D1%8F%20%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B5%D0%B9%20%D1%83%D1%85%D1%82%D0%B0%2028_12-0-10-37-702.jpg" 
                                data-limit="0"
                    data-size="s"
                    data-copy="hidden"
                    data-popup-direction="top"
                                >
                            </div>
                              <div class="views_block">
                                  <img src="/assets/images/ico/views_ico.png" />
                                  <span>159</span>
                              </div>
                              <div class="public_time">
                                  <img src="/assets/images/ico/post_time_ico.png" />
                                  <span>21:12</span>
                              </div>
                              <div class="public_date">28.12.2017</div>
                          </div>
                  </div>
                                      <div class="news_carousel_block">
                      <div class="news_carouse_block_body" >
                         <a href="/video/59644/"><div class="news_carouser_img" style="background-image: url(/content/video/59644/%D0%92%D1%80%D0%B5%D0%BC%D1%8F%20%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B5%D0%B9%20%D1%83%D1%85%D1%82%D0%B0-0-00-24-556.jpg)" ></div></a>
                          <div class="news_carouser_content">
                              <a href="/video/59644/"><div class="news_carouser_name">Время новостей. Ухта. 27 декабря 2017.</div></a>
                              <div class="short">
                                                                <div class="shadow_layer"></div>
                              </div>
                              <div class="carousel_tag_block">
                                                              </div>

                          </div>
                      </div>
                          <div class="carousel_bottom_block">
                              <div class="ya-share2" 
                                data-services="vkontakte,odnoklassniki,twitter,telegram,facebook" 
                                data-title="Время новостей. Ухта. 27 декабря 2017."
                                data-url="http://www.юрган.рф/video/59644/"

                                data-description=""
                                data-image="http://www.xn--80af5aj3e.xn--p1ai/content/video/59644/%D0%92%D1%80%D0%B5%D0%BC%D1%8F%20%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B5%D0%B9%20%D1%83%D1%85%D1%82%D0%B0-0-00-24-556.jpg" 
                                data-limit="0"
                    data-size="s"
                    data-copy="hidden"
                    data-popup-direction="top"
                                >
                            </div>
                              <div class="views_block">
                                  <img src="/assets/images/ico/views_ico.png" />
                                  <span>145</span>
                              </div>
                              <div class="public_time">
                                  <img src="/assets/images/ico/post_time_ico.png" />
                                  <span>23:04</span>
                              </div>
                              <div class="public_date">27.12.2017</div>
                          </div>
                  </div>
                                      <div class="news_carousel_block">
                      <div class="news_carouse_block_body" >
                         <a href="/video/59430/"><div class="news_carouser_img" style="background-image: url(/content/video/59430/%D0%92%D1%80%D0%B5%D0%BC%D1%8F%20%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B5%D0%B9%20%D0%A3%D1%85%D1%82%D0%B0_26_12-0-11-28-560.jpg)" ></div></a>
                          <div class="news_carouser_content">
                              <a href="/video/59430/"><div class="news_carouser_name">Время новостей. Ухта. 26 декабря 2017.</div></a>
                              <div class="short">
                                                                <div class="shadow_layer"></div>
                              </div>
                              <div class="carousel_tag_block">
                                                              </div>

                          </div>
                      </div>
                          <div class="carousel_bottom_block">
                              <div class="ya-share2" 
                                data-services="vkontakte,odnoklassniki,twitter,telegram,facebook" 
                                data-title="Время новостей. Ухта. 26 декабря 2017."
                                data-url="http://www.юрган.рф/video/59430/"

                                data-description=""
                                data-image="http://www.xn--80af5aj3e.xn--p1ai/content/video/59430/%D0%92%D1%80%D0%B5%D0%BC%D1%8F%20%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B5%D0%B9%20%D0%A3%D1%85%D1%82%D0%B0_26_12-0-11-28-560.jpg" 
                                data-limit="0"
                    data-size="s"
                    data-copy="hidden"
                    data-popup-direction="top"
                                >
                            </div>
                              <div class="views_block">
                                  <img src="/assets/images/ico/views_ico.png" />
                                  <span>188</span>
                              </div>
                              <div class="public_time">
                                  <img src="/assets/images/ico/post_time_ico.png" />
                                  <span>21:45</span>
                              </div>
                              <div class="public_date">26.12.2017</div>
                          </div>
                  </div>
                                    </div>
                  <div class="main_page_carousel_next_arrow"></div>
              </div>
<div id="hypercomments_widget"></div>
<script type="text/javascript">
_hcwp = window._hcwp || [];
_hcwp.push({widget:"Stream", widget_id: 23354});
(function() {
if("HC_LOAD_INIT" in window)return;
HC_LOAD_INIT = true;
var lang = (navigator.language || navigator.systemLanguage || navigator.userLanguage ||  "en").substr(0, 2).toLowerCase();
var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/23354/"+lang+"/widget.js";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(hcc, s.nextSibling);
})();
</script>
<a href="http://hypercomments.com" class="hc-link" title="comments widget">comments powered by HyperComments</a>

                </div>




    <footer>
      <div class="container">
        <div class="about_canal">О телеканале</div>
        <div class="footer_block">
          <div class="footer_url_block">
            <a href="/informatsiya/pravovaya_informatsiya/">Правовая информация</a>
            <a href="/informatsiya/kontakty/">Контакты</a>
            <a href="/informatsiya/obratnaya_svyaz/">Обратная связь</a>
            <a href="/informatsiya/partnery/">Наши партнеры</a>
          </div>
          <span class="footer_phone">Телефон рекламной службы: (8212) 46-90-46</span>
          <div style="clear:both"></div>
          <span style="float: right;margin-right: 6px;margin-top: 10px;"><a style="color:#bababa" href="http://cvek.ru" target="_blank">Создание и сопровождение сайта "Цифровой Век"</a></span>
          <div class="footer_bottom_block">
            <span class="canal_name">Телеканал "Юрган"</span>
            <span class="copyright">© 2018 АО "КРТК". Все права защищены. При копировании информации обязательна ссылка на источник.</span>
          </div>
        </div>
      </div>
    </footer>
    <script type="text/javascript" src="/assets/js/slick.min.js"></script>
    <script type="text/javascript" src="/assets/js/sliders.js?9344"></script>
    <script type="text/javascript" src="/assets/js/scripts.js"></script>
	
	<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
(function (d, w, c) {
(w[c] = w[c] || []).push(function() {
try {
w.yaCounter27081173 = new Ya.Metrika({
id:27081173,
clickmap:true,
trackLinks:true,
accurateTrackBounce:true,
webvisor:true
});
} catch(e) { }
});

var n = d.getElementsByTagName("script")[0],
s = d.createElement("script"),
f = function () { n.parentNode.insertBefore(s, n); };
s.type = "text/javascript";
s.async = true;
s.src = "https://mc.yandex.ru/metrika/watch.js";

if (w.opera == "[object Opera]") {
d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div></div></noscript>
<!-- /Yandex.Metrika counter -->
    <!-- Yandex.Metrika counter --> <script type="text/javascript" > (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter47095098 = new Ya.Metrika({ id:47095098, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/47095098" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
</body>
</html>
